Jump to content

Problème boot PC


Recommended Posts

Bonjour à tous,

Aujourd'hui je tente ma chance ici pour résoudre un problème que j'ai sur mon PC depuis longtemps.

J'ai un PC fixe dont voici la configuration :

https://www.driverscloud.com/fr/configuration/s1406d4jkdp-1/resume

Lorsque je le démarre, rien ne s'affiche à l'écran, mais les ventilateurs tournent et je n'ai pas de LED allumé sur la carte mère.

Ensuite, je dois forcer l'extinction par le bouton d'alimentation et redémarrer. Je tombe sur une erreur POST :

g3y1.jpg

 

Et ensuite je peux passer par le bios pour forcer le boot sur mon disque Windows 10.

J'ai désactivé l'affichage de l'erreur via le bios pour que ce soit plus confortable au quotidien :

1) 1er allumage par le bouton
2) Rien à l'écran
3) Extinction forcée par le bouton
4) 2eme allumage par le bouton
5) J'arrive sur mon Windows 10.

Merci d'avance.

Au plaisir de vous lire.

Link to comment
Share on other sites

Bonjour,

Ce message indique une instabilité de la machine.

La cause peut-être dû à une tentative d'overclocking de la machine ou à un composant défectueux.

As-tu déjà testé un clear CMOS (à l'aide du cavalier CLRTC) ?

Effectue aussi un test avec le minimum de connecté à la carte mère (disque système, 1 seule barrette de RAM et en utilisant seulement l'IGPU).

Link to comment
Share on other sites

Le 21/05/2022 à 16:03, Sébastien a écrit :

Bonjour,

Ce message indique une instabilité de la machine.

La cause peut-être dû à une tentative d'overclocking de la machine ou à un composant défectueux.

As-tu déjà testé un clear CMOS (à l'aide du cavalier CLRTC) ?

Effectue aussi un test avec le minimum de connecté à la carte mère (disque système, 1 seule barrette de RAM et en utilisant seulement l'IGPU).

Bonjour,

Merci de ta réponse.

Concernant l'overclocking, j'ai juste activé le XMP Intel pour ma RAM.

Je vais tenter un clear CMOS et les essais avec le minimum de hardware, je donnerai des news.

A+

 

Link to comment
Share on other sites

Bonjour,

Il y a 1 minute, Ruck a écrit :

Concernant l'overclocking, j'ai juste activé le XMP Intel pour ma RAM.

Essaie aussi en le désactivant pour être sûr au cas où ce serait lui qui poserait problème.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...