Jump to content

guybrush

Membres plus
  • Content Count

    89
  • Joined

  • Last visited

Community Reputation

0 Neutral

About guybrush

  • Rank
    Advanced Member
  • Birthday 02/07/1979

Profile Information

  • Sexe
    Homme
  • Lieu
    Metz

Recent Profile Visitors

1737 profile views
  1. Je l'ai fait hier, mais ça ne change rien. Le Bios affiche toujours 6 slots, et j'ai toujours 10 Go de détecté. Je vais vérifier l'état matériel du slot défectueux.
  2. Je ne vois pas trop ce qu'il faut vérifier... Les gachettes du slot sont bien verouillées des deux côtés, et la carte mémoire est bien insérée. Si jamais c'est un problème matériel lié à ce slot, je ne pense pas que ce soit réparable. Mon assembleur ne va pas s'amuser à ressouder un autre slot sur la carte mère Sinon, si j'ai déjà la dernière version du bios, ça servirait alors à quoi de la reflasher ? Et si je le fais, je vais perdre les paramètres actuels d'overclocking du core i7, sans compter que si ça se passe mal, ... plus de bios... . Encore merci pour ton aide,
  3. ça donne 10 Go retenu ou 8 Go dans le second cas 2Go retenu ou 4Go dans le second cas 4 Go ou 8 Go dans le second cas Bilan : le Slot DDR3_4 n'est pas reconnu Rev1.6 Je n'ai pas encore reflashé. la carte mère.
  4. En permutant les barrettes de 4 Go et en regardant ce que détectait le bios, j'ai réussi à voir le slot qui n'était pas reconnu. Avec mes 4 barrettes de DDR3 de 4, 4 et 2, 2 Go, j'ai donc une reconnaissance de 10 Go. Donc un barrette mémoire de 2 Go n'est pas reconnue. Est-ce que c'est corrigible ? Sais-tu quel est le rôle du slot coloré en bleu par rapport aux 3 autres qui sont en blanc ?
  5. Merci pour tes recherches. Le schéma que tu as mis est pour une autre version de carte mère. Je n'ai que 4 slots présents et il y a une mention sur la carte mère indiquant " .. supports 3 channel DDR3 only". Pourtant quand on regarde le bios, on voit effectivement 6 DIMMs ...
  6. Le bios voit 8Go seulement. J'essaye de joindre la copie d'écran.
  7. J'ai regardé dans le bios mais je ne vois pas où c'est. Je vois les paramètres de modifs d'alim, de boot, mais pas la quantité de ram reconnue..
  8. Bonsoir, J'ai le même souci que Noragami. Je viens d'installer une deuxième barrette de 4 Gb qui n'est pas détectée dans ma config. J'ai vérifié qu'elle était bien insérée sur le slot de la carte mère. Physiquement, j'ai deux barrettes Crucial 4 Gb DDR3 à 1600 et deux Kingston à 2 Gb https://www.driverscloud.com/fr/configuration/16340928-1/resume-gigabyte-technology-co-ltd-ex58-ud3r-xx
  9. C'est fait. Je me demande si le problème de connexion à google earth n'est pas le même qu'avec origin..
  10. Est ce que ça peut poser un problème ma configuration réseau ? :
  11. J'ai désactivé le pare-feu windows et celui du routeur et celui du routeur. Oui Avast retirer avec avastclear.exe. Mais pour le safe zone browser, il reste toujours les fichiers. Je ne vois pas d'autres solutions que de les retirer manuellement. Je crois que je ne trouverai pas le problème.. Même résultat.
  12. Je vois la capture.. ? J'ai ouvert les ports recommandés mais ça ne change rien.
  13. Je ne sais pas exactement quoi faire de ces infos : https://help.ea.com/fr-fr/help/fifa/fifa-17/fifa-17-ports/
×
×
  • Create New...