Aller au contenu
messali53

manque de son en façade

Recommended Posts

Bonjour à tous

Je suis sous Windows 7. Ma carte mère est une Asus M4A785TD-M EVO.

j'ai installé une carte son et j'ai désactivé le contrôleur audio du chipset. Malheureusement ca coupe l'audio en façade. J'ai donc réactivé le contrôleur audio et ca marche. Ma question est la suivante : Y-a-t'il incompatibilité carte son - contr^leur audio chipset?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

L'audio en façade est relié à l'aide d'un cable audio, à la carte son intégrée, directement sur la carte mère.

Le but de la manoeuvre est de brancher ce cable directement sur ta nouvelle carte son.

Ce qui te permettra de désactiver le chipset audio tout en gardant le son en façade, son qui sera fourni par ta carte son.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

L'audio en façade est relié à l'aide d'un cable audio, à la carte son intégrée, directement sur la carte mère.

Le but de la manoeuvre est de brancher ce cable directement sur ta nouvelle carte son.

Ce qui te permettra de désactiver le chipset audio tout en gardant le son en façade, son qui sera fourni par ta carte son.

Bonjour ChtiGG

Merci de m'avoir répondu.

En fait, je suis coincé. Ma carte son est une premier prix et elle ne dispose pas de connecteur adéquate à 9 broches (je n'en ai que 4, avec inscription CDN2)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×