Aller au contenu
guillou

freeze total.... besoin de vos bons conseils ;)

Recommended Posts

bonjour/bonsoir ....

besoin de vos connaissances...:D

comme je l'ai mentionné dans mon titre, je n'arrive plus du tout à ouvrir mon système normalement,(seulement en mode sans échec)....encore moins mon navigateur.

je m'explique :

je démarre normalement, j'arrive sur mon écran de démarrage windows;

avec une lenteur anormale, mon écran de connection s'ouvre et j'arrive à me rendre sur mon bureau, mais pas toujours, avant que tout gèle. souris, clavier et écran bien sûr. je dois alors redémarrer chaque fois;

j'ai tenté 2 restaurations sytèmes, ainsi que " dernière bonne configuration connue " = Pareil

le chkdsk automatique du système s'est exécuter quelques fois (assez rapidement même: au plus, 5 min ) et tout semblait ok

j'aurait bien tenté de réparer avec mon cd d'installation windows xp familial, mais je l'ai égaré et il me reste seulement celui Windows Pro.

:Forum25:

en principe , tout mon système est passablement à jour, j'ai formaté il y a à peine 6 mois ....

je vous demande de l'aide, je suis moi aussi "bloquée"....et mes ressources aussi..

en passant, je suis nouvelle sur le forum, j'espère vous avoir un peu éclairé....sinon, demandez-moi les détails nécessaires ....

merci beaucoup

:)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut salut,

A la base j'aurai pensé à un souci viral mais comme tu dis avoir formaté récemment et fait plusieurs restaurations systèmes, il y a peu de chance, mais je n'écarte pas cette hypothèse.

Dans un premier temps publies le résumé de ta config.

Et si c'est un pc de marque donne nous le modèle exact.

Les freeze d'écrans sont du à beaucoup de choses :

- Une alimentation qui est en train de rendre l'âme (donne nous la marque et la puissance inscrite)

- Températures trop élevées (processeur, carte graphique)

- Mémoire défectueuses (memtest pour les tester)

- plus grave une carte mère en fin de vie ...

Partager ce message


Lien à poster
Partager sur d’autres sites

salut à toi et merci de m'offrir ton précieux support,

Dans un premier temps publies le résumé de ta config.

Et si c'est un pc de marque donne nous le modèle exact.

Configuration de guillou

ce n'est évidemment pas à jour étant donné que je ne n'ai que le mode sans échec, et je ne sais pas trop quelles manoeuvres faire en sans échec, ce mode ne m'est pas vraiment familier....:smileJap:

- Une alimentation qui est en train de rendre l'âme (donne nous la marque et la puissance inscrite)

- Températures trop élevées (processeur, carte graphique)

- Mémoire défectueuses (memtest pour les tester)

- plus grave une carte mère en fin de vie ...

comment savoir toutes ces infos en mode sans échec ??

j'ai bien essayé de télécharger memtest sur une clé usb et de l'exécuter en mode sans échec, mais aprés une dizaine d'heures de scan-test, j'ai cancellé le tout et ai choisi plutôt de te le mentionner....

et enfin, ma dernière manip. , j'ai retenté une restauration système à la date la plus éloignée qu'il m'était possible de faire, soit en date du début mars... sans succès ...:lol:

alors voilà....

j'attends ta réponse....

bonne fin de journée et merci !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut!Pour l alimentation du doit ouvrir le PC ,c 'est écrit dessus et pour tes température si tu le peut télécharge Everest .

Pour memtest il faut le laisser tourner jusque a la fin !

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour memtest il faut le laisser tourner jusque a la fin !

Et il ne faut pas lancer la version windows !, Il faut booter sur la clé ou sur un CD et laisser tourner toute une nuit au moins.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

A la base j'aurai pensé à un souci viral mais comme tu dis avoir formaté

si le disque dur n'a pas été profondément formaté, alors un virus peut rester existant même après une réinstallation.

le mieux serait de faire un formatage bas-niveau et ensuite de réinstaller le système.

il faudrait donc que tu trouves quelqu'un qui pourrait te prêter un CD d' XP Home OEM afin de pouvoir réutiliser ta propre clé de licence.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,.....

oufff, j'ai vraiment essayé fort fort, de booter via mon lecteur cd/dvd, avec un disque sur lequel j'y ai mis l'image iso de memtest ( dézippé, comme mentionné sur tuto memtest) mais sans succès :smileJap:

tout ce qu'y se passe, c'est un redémarrage en continue avec la fenêtre qui nous donne les choix de mode sans échec, etc....

je suis même allé dans le bios pour mettre mon lecteu cd/dvd en 1er boot....

mopn mode sans échec est rendu inacessible à cause du reboot continue...

si le disque dur n'a pas été profondément formaté, alors un virus peut rester existant même après une réinstallation.

c'est un technicien qui avait effectué mon formatage, alors j'imagine que ça a bien été fait

le mieux serait de faire un formatage bas-niveau et ensuite de réinstaller le système.

bas-niveau veut dire quoi ?

merci et bonne journée

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut télécharger le fichier iso zippé à cette adresse.

Dézipper pour récupérer le fichiers iso et le graver avec Nero ou BurnAtOnce par exemple : Voir ici

Ensuite il suffit de booter sur le CD comme si on booter sur un CD Windows.

Quand on formate c'est souvent la couche superficielle du disque dur qui est effacée. Il est alors possible de récupérer des données grace à des logiciels spécialisés.

Un formatage bas niveau efface toutes les données en profondeur en remettant l'état du disque comme s'il venait sortir d'usine pratiquement.

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour vos réponses,

mais avant tout, je dois vous spécifier que même mon mode sans échec est rendu inacessible à cause du reboot continue... pas même l'option pour taper une ligne de commande de msdos

j'ai en vain essayé de booter sur mon lecteur cd , sans succés. je vois bien la lumière s'allumer dessus lors du reboot, mais je n'entends rien qui me dirait qu'il tourne et lit le cd....

comment je peux formater si il y a lieu ??? ( j'espère que j'ai d'autres solutions ;)( )

il n'y a que le bios d'accessible...

mon portable pourrait-il m'être d'une certaine utilité pour la réparation de mon ordi de bureau ? toutefois il sont sur 2 os différent xp vs vista ( portable ) ??

je sais plus trop , suis un peu perdu...

merci d'être là:smileJap:

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as bien mis ton lecteur CD en first boot ?

Dans un précédent message tu dis avoir pu le faire mais cette fois ci tu dis ne pas accéder au bios Hein03.gif

Ton autre pc ne te seras pas vraiment d'une grande aide.

Un formatage serait peut être la solution sauf si c'est tes barrettes de ram qui posent problème.

Il faut vraiment que tu puisse faire un Memtest.

Tu peux toujours en essayer une à la fois et voir si ça freeze toujours.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut toi....

Tu as bien mis ton lecteur CD en first boot ?

oui je l'ai mis en first boot, par le bios, en changeant la séquence du boot; c'est bien de cette façon là ?? mais mon lecteur ne semble pas lire le cd, même si je vois la lumière qui allume.... à moins de n'avoir pas bien graver mon memtest.iso

je vais aller voir et vérifier si je l'ai bien fait...:lol:;)

Dans un précédent message tu dis avoir pu le faire mais cette fois ci tu dis ne pas accéder au bios

Nann,:smileJap: loll, au contraire c'est mon seul accès, sauf si j'arrive à faire lire mon lecteur cd... :S

je te redonnes des nouvelles ! et je vais essayer pour mes barrettes une à la fois..

à plus

Partager ce message


Lien à poster
Partager sur d’autres sites

:) salut à toi...

désolée pour le délai mais j'ai travaillé fort :) mais sans grand succès j'avoues :)

Il faut vraiment que tu puisse faire un Memtest.

Tu peux toujours en essayer une à la fois et voir si ça freeze toujours.

pour commencer, j'ai ouvert ma tour, fait le tour des connections pour être certaine que tout était bien en place.

ensuite j'ai enlever une des 2 barettes pour essayé de pouvoir faire le memtest avec une seule à la fois, mais en repartant le pc un de mes ventilateur tournait drolement et soudain, tout s'est éteint en laissant une odeur de cramé. c'était celui situé sur la parois arrière près de le série de prises. foutue hein ???

que faire pour vérifier d'ou ça provient ? défaire ma boite d'alimentation ? là je sais plus dutout...

Partager ce message


Lien à poster
Partager sur d’autres sites

Le pc démarre encore malgré tout ?

J'ai bien l'impression que l'alim ait grillé. Il va falloir essayer avec une autre pour être certain avant d'en acheter une.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×