Jump to content

pat43

Membres plus
  • Posts

    5,278
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by pat43

  1. salut 1 - lien HS 2 - si PC de marque, laquelle et quel modèle ? 3 - il faut installer le pilote du chipset de la carte mère
  2. salut 1 - il y a une partition de restauration qui réinstalle tout, y compris les pilotes. 2 - il fallait créer les DVD de restauration. 3 - tous les pilotes sont sur le site d'Acer : http://www.acer.fr/ac/fr/FR/content/drivers
  3. salut, 1 - si tu n'as que le message disant que le pilote n'a pas été certifié par Microsoft, ne t'en occupes pas et continues tout simplement l'installation. 2 - ton lien n'amène nulle part
  4. salut, http://www.touslesdrivers.com/index.php?v_page=23&v_code=22903
  5. salut, il n'y a plus de support pour cette carte, il fallait en acheter une récente qui aurait été supportée par W7.
  6. salut déconnectes ta clé wifi et installes le pilote via le CD fournit. une fois fait, connectes ta clé. Un nouveau périphérique devrait être détecté et il se peut qu'un pilote te soit demandé. Tu devras alors finir l'installation manuellement en indiquant le dossier où s'est installé le pilote. pour le savoir, fais attention en cours d'installation et notes le chemin d'accès qui te sera proposé pour la décompression du pilote (C:\Trendnet... ou C:\driver... ou C:\tew444ub....par exemple) dans ce dossier tu y verras un sous-dossier "driver" contenant l'inf demandé pour l'installation. PS : je ne sais pas pour quel système est prévu ton CD mais sur le site de Trendnet seul le pilote pour Vista est proposé. Si c'est pareil pour le CD, peut-être qu'il passera pour W7, peut-être que non.
  7. salut il te faut une carte en format AGP, donc plus d'actualité. Au mieux celle que tu as pourrait faire 64 / 128 Mo, tu ne trouveras pas spécialement mieux en AGP. asus A7V600.F => il s'agit de la référence de la carte mère, pas de la carte graphique
  8. salut cela pourrait être utile de préciser si c'est pour un PC ou un portable
  9. salut à toi aussi que dois-tu faire ? 1 - commencer par dire "bonjour", ce serait déja un bon début 2 - éviter les mot comme "fuck", on est sur un forum, pas dans une cité 3 - continuer l'installation sans te soucier du message. Si elle passe et qu'il n'y a pas de souci, alors c'est que le pilote est compatible. si elle ne passe pas ou que des problèmes vidéo apparaissent, détecter ta config et nous donner le lien afin que nous connaisssions ton matériel. 4 - poster ton message dans la bonne rubrique.
  10. salut le proc environ 100€ à l'argus, mais tu ne le vendras jamais ce prix là. la carte graphique, tout dépend la marque et de l'état mais elles ne sont même plus côtées. l'alimentation, tout dépend du modèle exact mais plus grand chose non plus. si la totalité est en parfait état physique et de fonctionnement, environ 120 / 150€ en comparaison, 1 HP Elite HPE-110fr de moins de 2 ans Core i5 650 @3.2 Ghz / 6 Go ram / HDD 1 To / GeForce GT230 1532 Mo / graveur double-couche / lecteur de cartes 15 en 1 se vend d'occaz' environ 200€, d'accord avec des composants merdiques, mais bon, tu vois à peu près la différence de configuration
  11. salut le message exact doit être " ce périphérique pourrait fonctionner plus vite etc.etc." cela ne l'empêche en rien de fonctionner correctement. le lien de ta config n'est pas bon, erreur 404
  12. salut, rebootes ta box, c'est-à-dire débranches-la quelques minutes puis rebranches-la. attends encore quelques minutes que tout le système se remette en marche puis essayes de te connecter.
  13. salut tu peux refaire une détection en cochant la case "Analyse des BSOD" dans les paramètres stp ? dans l'état actuel de la détection de, ta config, elle ne nous sert à rien.
  14. salut même pas de mises à jour de pilotes ou de KB par Windows Update ? sinon, pour en revenir à la RAM, lis ici, message #35 : http://www.techsupportforum.com/forums/f299/solved-ntoskrnl-exe-bsod-479380-2.html
  15. salut Memtest n'est pas fiable à 100%, il peut laisser passer des erreurs. fais plutôt des tests physique en ne laissant à chaque fois qu'une seule barrette et sur chaque slot chacun leur tour. PS : je ne vois pas pourquoi formater lorsqu'il s'agit d'un problème "hardware"
  16. salut ta carte mère a un chipset graphique intégré. Si le BIOS n'est pas configuré pour détecter automatiquement une carte additive PCI, alors le PC cherchera à démarrer sur la vidéo intégrée tout en signalant un souci de périphérique, en l'occurence ta GTX 550 Ti. 2ème possibilité, tu connectes ton écran à la vidéo intégrée, donc, là encore, le BIOS détecte et signale un problème. il faut donc aller dans le BIOS et le configurer afin que le PC démarre de lui-même sur la carte vidéo PCI. ce que tu fais, tu connectes ton écran à la vidéo intégrée (sans la carte PCI montée), tu vas dans le BIOS, tu fais les réglages et tu redémarres sur la GTX. plus simplement, si tu as déjà apporté des changements dans le BIOS, tu remets les valeurs d'usine.
  17. le début du topic est un rapport généré par un soft autre que Ma-config.com moi, je suis un peu neuneu, donc si on me change une interface je ne comprends plus rien quand tu es sur la page de ta configuration après la détection, tu cliques sur "Partager" puis tu double clic sur "lien direct" pour le copier et tu le colles tel quel dans ton message
  18. la différence c'est la taille. Suivant la carte choisie, quelque soit le format, le prix pourrait être plus élevé pour l'une ou pour l'autre (composants différents et de meilleures qualité par exemple) si ton boitier est un micro ATX, alors il te faut une carte micro-ATX. si ton boitier est un ATX, alors tu peux monter l'un ou l'autre des formats de cartes, sachant que les composants de la micro-ATX seront plus compacts, donc probablement amenés à chauffer plus vite. il faut aussi être certain que les 2 cartes graphiques pourront être montées sans aucun problème. si les ports PCI-e sont trop rapprochés, ce ne sera donc pas possible. monter 2 GTX560 TI sur cette carte mère me parait bien mal engagé.
  19. personnellement, c'est ce que je ferais, oui
  20. salut, je ferais part de ton message à Charon dès qu'il sera dispo ÉDIT : je viens de faire un test sur 2 portables. les matériels grisés correspondent à des pilotes non existant et / ou non répertoriés pour un système d'exploitation nommé. c'est d'ailleurs mentionné : Aucune correspondance disponible dans notre base de données pour ce matériel. et quand on clique sur le lien : sur le 1er portable qui a environ 4 ans, tous les matériels sont grisés si je sélectionne W7 et / ou W8 en 32 ou 64 bits. pour Vista, aucun souci. sur le 2ème qui a environ 1 ans 1/2, j'ai bien des boutons verts et oranges, les autres sont grisés. je pense donc que c'est tout-à-fait normal. attends quand même la confirmation de Charon
  21. salut il s'agit d'une carte mère qui se monte dans un boitier micro-tour : mATX : 24.4cm x 24.4cm une carte mère ATX fait environ 30.5 cm x 245 cm.
  22. salut ben ça va, tu ne le prends pas trop mal ! vibrations + sifflement = tu as regardé si le ventilateur du processeur tournait correctement ?
  23. salut, ton lien n'est pas bon, nous voyons nos config, pas la tienne
  24. salut, essayes de faire les mises à jour de tes pilotes. tu as des températures un peu élevées, même si il fait assez chaud ces temps ci. si ton boitier est bien un Shuttle, donc un micro tour, la carte graphique n'est peut-être pas suffisament refroidie à plus ou moins long terme. essayes de voir si c'est pareil avec le boitier ouvert.
×
×
  • Create New...