Aller au contenu

Recommended Posts

bonjour a tous

j ai un probleme avec mon pilote de la carte pci j arrrive pas a le mettre a jour ! c est pour le :

A0HPOBRC IDE Controller, on me demande de telecharger un pilote qui s appelle Marvel 88SE61xx mais il ne ce met pas a jour, et le bouton telecharger est toujours rouge meme apres avoir rallume l ordi !!

vous l aurez compris avec mon explication je suis pas doue ^^

si vous pouviez m apporter une soluce !!

merci d avance a tous

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour sir forlax,

tout d'abord, il faut que tu partages ta configuration, pour bien comprendre ton problème.

Allez à "Patager", puis copier le "

Lien Direct"

, et le coller dans le forum.

Partager ce message


Lien à poster
Partager sur d’autres sites

j ai essayer plusieurs fois impossible de faire un copier du lien direct ca me dit tout le temps que c est dans le presse papier mais je vois pas ou il est ce presse papier??

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour la réponse ! mais ça fait une bande de fois que je le télécharge et il ne veut pas s installer :Grrr54:

d habitude je suis le processus, je me sert de ma config, il me dit le quel de mes pilotes est pas a jour, je le télécharge et je l installe !

mais la !! ????

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×