Jump to content

michelpony

Membres plus
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About michelpony

  • Rank
    Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. bonjour mon ecran ASUS VX278Q 27" est devenu tout pale et manque de luminosité réglage avec ecran ou sous Windows dans affichage ne change rien WINDOWS 10 64 B CARTE GRAPHIQUE NVIDIA GeForce GT 610 comme j'ai un autre ecran j'ai donc changé et la idem es que cela provient de la carte graphique ? MERCI
  2. Bonjour merci j'ai rajouté un ventilo dans la tour il fait en general 30° a 34° Je vais voir pour la pâte. merci
  3. bonjour comme c'est temps ci il fait plus chaud mon ordinateur surchauffe. j'ai en dectection Pc probe II et a 78° sa hurle et l'ordinanteur arrive parfois a ce bloquer et faut eteindre et attendre une 1/2h pour pouvoire redemarrer. dans la tour cela va a 33°même tout ouvert. AMD Phenom II X2 550 Callisto Socket AM3 (938) (@45 nm) -1 Mhz ( L1I: 2 x 64 Ko, L1D: 2 x 64 Ko, L2: 2 x 512 Ko, L3: 6144 Ko ) j'ai bien et je vais de temps en temps le depoussierage du ventilo ainsi que le refroidisseur. que doije faire changer de refroidisseur et quoi prendre? MERCI
  4. Bonjour merci beaucoup avec le lien et en modifiant comme il dise j'ai une amélioration je l'avais bien fait déjà mais sur un autre site ou il indique en hexa mais sans amélioration la il faut le faire en décimal et cela fonctionne. Pour les logiciels de scan et réparation il y en a aucun qui donne le même résultat, chaqu'un a sa sauce et pour réparer faut passer par des € Alors qui est le mieux la dur dur car ca va de 20€ a plus de 50€ merci Salutation Michel
  5. Bonjour j'ai tout fait avec Glary Utilities et RegCleaner. Accélérer PC lui m'indique pas mal de choses qui ne vont pas (comme certains cache DNS non optimisé) mais pour réparer il faut acheté alors es un programme fiable? merci Michel
  6. Bonjour Quand je quitte le net donc je quitte ma connexion cela reste toujours connecté. J'ai fait le teste avec un radio ,je ferme internet et la pendant environ 1 minute j'ai toujours le son tout en étant sur le bureau. Je ne peu plus aussi me reconnecter, je dois attendre environ 3 a 4 minute. J'ai la neufbox ou j'ai laissé allumé les voyants et celui du trafic reste allumé donc pas normal. En plus la je ne peu plus détecter ma config que dois je faire Merci Michel
  7. BONJOURmerci C'est pas ma carte mere que je change je veux remettre un DD et retirer celui qui a des problemes mais dessus il y tout mon systeme.
  8. Bonjour j'ai changé ma carte mere donc la nouvelle est en branchement sata pour les disques mais 1 branchemt en ata. j'ai branché mon ancien DD ata mais depuis il fait du bruit et surtout tres lent et de plus c'est celui qui a windows dessus. il y a un autre DD mais lui en sata donc la cela va. j'envisage de mettre un autre DD en sata es qu'il est possible de fair un copier coller d'un disque a l'autre sans etre obligé de refair une instalation. ceci pour evité de perdre mes données. merci. M.G
  9. Bonjour merci de ta réponse et aussi pour le lien. j'ai réussi quand a faire fonctionner mais un mystère quand même. j'ai tele le driver dans ma config "v7300a" mais il était déjà présent. Enfin tout marche normalement sauf leur logiciel "HD ADeck" de réglage. merci et a + Michel
  10. BONJOUR petit probleme avec le son quand je branche en HDMI entre la carte (asus M4A78 ) et l'ecran (AOC) avec son incorporé. Pas de son mais marche en DVI ou VGA. Ma config trouve bien tout et pas de problème de pilot. Alors je ne sais quoi faire. MERCI
  11. Bonjour a tous et je suis un nouveau parmi vous. Là c'est grave. impossible de lire mon disque D.(Maxtor ) Windows me dit qu'il n'est pas formater. Dans le BIOS il est bien reconnu. Dans gestionnaire des disques aussi MAIS vide. J'ai démonté nettoyé changé sur un autre ordi IDEM. Si je format et si ca marche je perd tout bien sur. PS: j'avais pas vu qu'il y avait une rubrique disque dur.
×
×
  • Create New...