Jump to content

Cyd0

Membres plus
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Cyd0

  • Rank
    Member
  1. Bonjour, J'ai un souci. Cette nuit mon pc s'est allumé sans aucune raison et comme une personne dormait a cote je l'ai eteinds violement en laissant appuyer le bouton power. Ce matin le windows 7 64 bit installé sur mon ssd boot et plante apres le logo windows (surement un ecran bleu que je n'ai pas le temps de voir) Alors j'ai essayé de reinstaller ou de fixer windows 7 avec mon cd ou ma cle usb et toujours le meme schema se produit M - la cle ou le cd boot correctement - un ecran avec marqué "loading files" apparait - le logo windows apparait - Et la mon ecran affiche un ecran noir puis un ecran blanc puis un ecran avec des bandes de couleurs et ensuite ca repars en ecran noir, blanc, couleurs, etc .... J'ai testé d'autre chose : Mon ancien dd avec windows 7 x86 marche parfaitement. Je peux aller sur le ssd a partir de cet OS (j'ai pu tout sauvegarder) voici un lien vers mes configs : http://www.ma-config.com/fr/publish/configurationpubliee/129193-2-1_resume - cydzero-pc a été faite avec l'os qui marche pas il y a 1 an (SSD win 7 64 bit) - cyd-PC a été faite avec l'os qui marche aujourd hui (win 7 x86) Actuellement je pense que je dois formater mais je peux meme pas faire ca :/ merci d'avance pour l'aide
  2. salut voila ma config http://www.ma-config.com/fr/publish/configurationpubliee/129193-2-1_resume
  3. hello Il y a pas longtemps j'ai réinstallée mon windows sur un nouveau disque dur. C'est a peut pret au meme moment que j'ais eut un bug de souris qui me faisait faire des double voir des quadruple clique avec un simple clique de souris. Alors j'ai penser que ma Razor imperator etait morte donc j'ai branche ma vieille souris ce matin et la le bug persiste alors qu'elle marchait tres bien avant. J'ai verif toute les configs dans le panneau de configuration et chercher sur google si des gens avaient pas le meme probleme mais j'ai rien trouve de tel. Quelqu'un a une idee ? Est ce que ca peut venir d'un virus ou de la carte mere ? merci d'avance
  4. Cyd0

    ssd et compatibilite

    re bonjour donc j'ai acheté un ssd et la me vient une question qui me trotte depuis longtemps j'ai 8Go de ram et apperement mon windows n'en utilise que 3 dans le control pannel il y a marqué : Installed Memory (RAM): 8,00 GB (3,00 GB usable) Comment cela ce fait ? Devrais je installer un win seven x64 lors de la reinstallation de mon ssd ? ou cela viendrait du proc ? revoici ma config : http://www.ma-config.com/fr/publish/configurationpubliee/129193-1-1_resume merci d'avance
  5. Cyd0

    ssd et compatibilite

    merci beaucoup de la reponse
  6. bonjour (j'ai posté dans le mauvais forum et je ne sais comment supprimer l'autre message) j'ai comme carte mere Gigabyte Technology Co., Ltd. G41M-Combo x.x avec un disque dur assez vieux STM3500418AS de 465.76 Go SATA II et j'ai beaucoup de temps de chargement dans les jeux J'ai besoin de conseil sur quel genre de ssd acheter et s'ils vont etre compatibles avec ma carte mere. En ce moment il y a des q serie de toshiba 128go a 60euros mais je ne sais pas si ca vaut le coup merci d'avance pour vos conseils edit : le lien de ma config : http://www.ma-config.com/fr/publish/configurationpubliee/129193-1-1_resume
  7. J'ai acheter de la ram je passe de 2go corsair a 4go transcend ... je sais pas si j'ai bien fait mais si je dois me monter une nouvelle config j'aurais deja 1 barette de ram sur 2
  8. mon pb n'est tjs pas résolu. J'ai essayer beaucoup de choses. j'ai re-eut pas mal de plantage depuis et j'ai fait une detect config a chaque fois. Parfois ca plante 3 ou 4 fois d'affile en l'espace de 30 minutes et parfois je reste un jour sans crash. vraiment ennuyeu ....
  9. Salut, pas eut de freeze de tout le week end pourtant je l'ai laisser tourner tout le temps pour voir si c’était le froid ou un truc dans le genre et la ce matin après une nuit de repos pour lui (7h environ) il me fait un crash après 30 minutes d’activités. J'ai refait une détection sur ma config juste après l'avoir rallumé comme vous me l'aviez demandé.
  10. bon bah pas de plantage depuis 11h hier matin. Je me demandais est il possible que les freezes soient du au froid et comme j'ai fait tourner le pc toute la nuit + chauffage dans mon appart, il ne plante plus ?
  11. salut merci de la reponse j'avais deja fait la manip pour "image memoire partielle (64Ko)" mais je n'avais pas décoché le "redemarrer automatiquement" Bizzarement le pc a du planter une quinzaine de fois cette nuit et la depuis environ 11h du matin le pc tourne bien pourtant je n'ai rien changer... ma derniere action a ete de poster sur ce forum. La seule chose differente est que j'ai mon portable a cote en wifi avec ma freebox... et que j'etais sur le point de formater... je comprend rien
  12. Hello, Mon pc plante a chaque fois entre 5 minutes et 20 minutes une fois Windows allumé. C'est comme un écran bleu sauf que l’écran bleu ne s'affiche pas et je dois reboot manuellement mon ordi. J'ai fait pas mal de clean avec tuneup, ccleaner, roguekiller et autre truc mais rien ne marche. Voici ma config : http://www.ma-config...0-1_resume.html Je ne connais pas bien ce site et j'ai essayer de bien lire les infos avant de poster alors si j'ai mal fait quelque chose veuillez m'en excuser.
×
×
  • Create New...