Aller au contenu

WILANDY

Membres plus
  • Contenu

    107
  • Inscription

  • Dernière visite

Réputation de la communauté

0 Neutral

À propos de WILANDY

  • Rang
    Advanced Member
  • Anniversaire 08/20/1963

Profile Information

  • Sexe
    Homme
  • Lieu
    TOULOUSE
  1. Et au pas d'course soldat!!! Je crois que tu as été marabouter. J'ai justement vu un reportage sur Canal qui disait que le stade Brestois l'était aussi. Faut arrêter l'usage de ce genre de truc dans ta région Faut vraiment que je soit fan de la Bretagne pour continuer à t'aider et prendre ainsi le risque de voir le mauvais sort s'acharner sur moi Bon, ben on attend avec impatience le retour de la MoBo. En tout cas; même si ça marche avec la dernière install avant renvois; Refait une install bien clean. Tu ne sais pas ce que l'install sur une carte défaillante peut avoir fait aux fichiers systèmes et ça t’évitera de mauvaises surprises à venir Tiens, c'est amusant; c'est aussi comme ça que j'ai appris
  2. WILANDY

    [Topic Unique] Présentations des nouveaux membres

    Salut "Sebfan" et welcome !! Un éducateur canin ne peut pas être foncièrement mauvais, non ?!!!! Je dis ça parce que je fus chien dans une autre vie et qu'il m'en reste beaucoup de séquelles Aller, bienvenue car plus on est de fou....
  3. Ben perso, "Antec" ne m'a pas réussi. Mais bon, on peut tomber sur de mauvaises série Ils ont peut-être régler leurs problèmes depuis, Reste que personnellement ce ne sera plus mon premier choix. Pour le BIOS: je ne dis pas qu'il n'est pas compatible "Seven"; mais que suivant les composants installés sur la "MoBo" il peut y avoir des modifs à faire dans le BIOS pour que ceux-ci soient bien reconnu. Un raccourcis en guise d'exemple: Depuis quelques temps sont sortis les SSD (Sortes de Disques Dur sans mécanique. Pour Info ) Donc on a maintenant le choix entre installer "Seven" sur un SSD ou sur un Disque Dur normal. Pour éviter des problèmes de compatibilité: il y donc des réglages différents pour les Contrôleurs chargés de gérer les Disques Dur ou SSD. Soit "IDE"; soit "AHCI"; ou soit "RAID", mais le "RAID" c'est encore autre chose !!! Donc, tu vois même sous "Seven" et avec une MoBo "prête pour "Seven"; tu peux avoir à modifier quelques réglages dans le BIOS. D'où (et je sais que je me répète ) L’intérêt de bien lire le manuel de la MoBo avant de faire l'install. Le formatage Long c'est bien mais l'effaçage de toutes les partitions existantes est encore mieux. Seven" détectera un Disque sans partition à l'install et te demandera si tu veux utiliser tout le disque pour installer le système. A toi de voir!! Perso j'ai un SSD pour le système (parce que bien plus rapide !!!) et plusieurs partitions pour des utilisateurs différents; des machines virtuelles etc.. Mais ne te complique pas; le plus important à l'install de "Seven" est juste de préciser où tu veux installer le système et la place que tu lui dédis. Une fois "Seven" installé il te sera toujours possible de créer et modifier les partitions que tu veux. Dernière précision (pour l'instant) Pour justement éviter des Emm... ne branche sur ta MoBo que le Disque sur lequel tu veux installer "Seven" et le lect DVD dans lequel tu mettras ton DVD de "Seven". ça t'évitera de te tromper d'emplacement Et on reste optimiste
  4. Bon ben reste plus qu'a attendre le retour de la Carte Mère... C'est bizarre chez moi je n'ai jamais eu à renvoyer de composants neufs. J'ai connu quelques emm...avec des Alim "Antec" mais depuis j’évite cette marque comme la peste et; "touchons du bois" mes installs de nouveau matos se passent plutôt bien. Par contre j'ai souvent eu des emm... avec des chaudières (encore en ce moment une simple histoire de robinet qui ne fait plus son boulot) et aussi des ballons d'eau chaude. ça aurait été si simple si on avait pu échanger nos problèmes. Tiens nous au courant
  5. Re Après quelques recherches, je t'ai trouvé la méthode d'installation de Seven avec un DVD de mise à jour. A ta place c'est la méthode que j'essaierais car rien ne vaut une install sur des disque vides et tout propres. A toi de voir... A plus!!!
  6. WILANDY

    Le Dernier Endroit où l'on cause: c'est ici !

    Le problème justement c'est que le "gros boulet" que je suis ne tape qu'avec 1 doigt et demi et que ma maitrise du "Copier Coller" est encore hasardeuse. Et puis est-on vraiment intimes ? Qu'est que l'intimité? peut on dire qu'après avoir échanger quelques mots deux personnes sont devenues "intimes" ? et donc Ouai, ben c'est pas comme ça qu'on sera intime !! (Je sais, je fais les questions et les réponses c'est mon coté "Psycho" qui reprend le dessus !!!) Bon aller, déconne mise à part depuis le temps qu'on se côtoie et que je te chambre je te dois bien ça N'empêche qu'il reste un sujet "sensible" entre nous cher "Romix" (T'as vu je m'y mets !!!!) Qu'as-tu fais d'Anémone ? Aller, avoue: Où as tu mis le corps?.!!!! Bon j’arrête parce que là ça devient de plus en plus bizarre!! Mais comme disait Beaumarchais (Si je ne m'abuse ): "Je me presse de rire de tout, de peur d'être obligé d'en pleurer "
  7. Ben je vais être direct mais je ne pense pas que ça vienne ni du matériel ni de Seven. Si ça marche sous XP ça doit fonctionner sous Seven ! Au pire si tes jeux sont assez "vieux": Installe les en "Mode Compatibilité" As-tu essayé d'installer Seven avec la méthode que je t'indiquais précédemment ? Même si l'informatique a progressé, il reste encore quelques "zones d'ombres". Et comme je t'ai dit: chaque config est différentes (C'est pourquoi ça marche chez ta copine et pas avec toi). Je pense que tu veux "aller plus vite que la musique" ce qui rend ton install de Seven foireuse. Perso, pour une install de Seven (De base: Juste les drivers et peut-être deux ou trois softs indispensables) j'en ai pour au moins 4 à 5 heures !! Notamment je ne lésine pas sur les "Re-Boot" après install de softs; drivers; ou UpDates: Mon humble expérience m'a fait remarquer qu'on y gagnait souvent en stabilité. Reviens aussi aux concepts de base "RTFM!" Les paramètres du BIOS ne sont pas obligatoirement les mêmes pour "XP" et "Seven". Pour l’écran: comme dit ce cher "Djiro" (Je m'abstiens mais c'est pour la bonne cause!! "Private Joke" ) Celui-ci est peut-être un peu fatigué. Voilà; ne prends pas mal tout ce que je viens de te dire. Soit "Zen" reprends tout calmement; Lit bien TOUT le manuel de ta MoBo; vérifie bien les paramètres du BIOS ! Il n'y a aucune raison pour que ton install de Seven soit foireuse. Bon courage et ne désespère pas.
  8. WILANDY

    Le Dernier Endroit où l'on cause: c'est ici !

    Puis on ne parle pas que de moto; on en brasse des sujet ici (Même le temps qu'il fait c'est pour te dire !!) Après certains ont plus de succès que d'autres Tiens pour te faire plaisir je vais en lancer un tout nouveau qui me tien à cœur De l’intérêt d'avoir un pseudo lisible et compréhensible. (N'est-ce pas cher "Djiroqu'estcequetudoisavoirunmauvaisfondpouravoirchoisicepseudo" ?!!) Aller vas-y "GG" lâche toi !! Tu auras p'têt une chance de plaire aux filles PS: c'est vrai qu'il y quelques temps qu'on a pas vu "Anémone" ?!! Depuis sa ballade avec "Djiromêmeenl'écrivantdeuxfoisdanslemêmepostjebuttesurladeuxièmesyllabe" en fait . Tient tient ??!!
  9. WILANDY

    Recherche pilote de redémarrage pour reconfiguration .

    Bah a mon avis tes enfant on dû effacer le MBR ou même une parti du disque système en tout, cas tu te retrouve avec un XP...comment dire ? "Tronqué"; qui ne contient plus toutes les configurations, le réglage et les programmes que tu avais installé. Si tu peux encore accéder à des données "sensibles" Devoirs; photo; musique; vidéo; etc... que tu ne veux pas perdre, fais-en vite une sauvegarde. Ensuite à ta place je me lancerais dans la ré-installation complète de tout le système. Je te recommanderais d'abord d'installer ce logiciel sur ton XP "bancale" pour pouvoir accéder à tous tes disques dur et aux partitions s'il y en a pour soit les réparer si c'est encore possible soit tout effacer pour avoir des disques vierges et purs Comme ça tu n'auras plus qu'a lancé l'install d'XP sur un disque propre sans même la partition de 8 Mo. A l'install d'XP, choisi bien "NTFS" comme type de partition. Ensuite il te faudra bien sur tout re-installer: Drivers; Mise à jour d'XP et service Pack et les programmes style antivirus; etc.. Sans oublier les données personelles.
  10. WILANDY

    Le Dernier Endroit où l'on cause: c'est ici !

    Thx "DJiroj'teprometunjourj'merappelleraisbiendecommentqu'onécrittonpseudo" (Running Gag ) Aaah ben là au moins j'suis rassuré: ça c'est une photo avec un air "hivernal" Juste pour info et pour comparer justement: il te serait possible de prendre la même vue cette année ? Si c'est faisable sans que ça t'emm trop, hein : c'est juste pour discuter du temps pas pour devenir une pierre d'achoppement.
  11. WILANDY

    internet téléchargement out!!!!

    Il est bien ce "Djirovabienfalloirquej'm'enrappelle" Je serais aussi curieux de savoir pourquoi "Orange" à restreint ta ligne Si ça t'emm pas trop d'éclairer notre lanterne Merci d'avance
  12. Là c'est moi qui a besoin de ton aide: "GPT" Kesako Pour l'impossibilité d'installer le "lucid logix virtu" je crois bien que c'est à cause CPU qui ne permet pas de l'utiliser (à vérifier) Pendant tout ce qui est installation ne change pas les réglages de la mémoire!! Il sera toujours temps de le faire quand ta config aura prouvé sa stabilité. Pour le BlueTooth; j'ai eu la même chose avec ma "P8P67 Pro Rev3.1": ce n'est qu'en installant le driver via le CD de la "MoBo" que le périph est reconnu. Ensuite, il y un un setting de Seven qui m'a posé problème avec l'affichage et que j'ai vite désactivé mais je ne me rappelle plus trop son nom Après une recherche rapide il me semble que c'était la "Activer la luminosité adaptative". Peut être que ça influe aussi chez toi ? A ta place je referais un essais d'install en partant avec une config de base ainsi constitué: MoBo; CPU Mémoire; HD système (sans installer les autres), le GPU; clavier; souris; bref uniquement ce qui est indispensable. La dessus je ne ferais que les modifs de base du BIOS: (activer les cores; Mémoires sur "auto"; GPU sur "PCIe") J'ai un doute pour "l'AHC"I et XP (c'est trop vieux pour moi; mais je crois me souvenir que c'était à activer après l'installation d'XP) Perso; je n'ai activé "l'AHCI" qu'après l'installation de Seven sur mon SSD et ça s'est très bien passé Donc je mettrais si possible le contrôleur Intel sur "IDE Mode" en tout cas pas "d'AHCI" pour l'instant. Ensuite; installation d'XP "de base" sans rien modifier et au boot à la fin de l'install je passerais tout de suite à l'installation de Seven. Pas la peine d'installé le moindre driver pour XP même si les périphs ne sont pas reconnus. Une fois Seven Installé, installe les drivers de ta MoBo en premier en utilisant le CD/DVD Fourni; il sera temps de faire les mises à jour plus tard. Ensuite, passe au drivers "Nvidia" (les plus stables; bien sûr) Il sera temps de rechercher la performance plus tard. En premier on recherche la stabilité ensuite il sera temps de se préoccuper des performances Perso; je ne suis pas sûr que ta "MoBo" soit en cause: J'ai retiré de ma longue expérience que chaque config avait sa spécificité et que les OS étaient parfois très "susceptibles" Il suffit quelques fois d'inverser deux manips pour passer de la plus grande stabilité à un système des plus foireux. Je vois aussi que, dans ta config, ton moniteur est détecté comme "Moniteur Plug-and-Play générique"; Trouve le driver qui permettra à Seven de le reconnaitre. ça évitera peut-être tes problèmes d'affichage. Enfin; je sais qu'avec XP il était possible de lancer l'installation directement sans passer par la mise à jour (Si tu vois ce que je veux dire? ) Fais une recherche (Google est ton ami ) pour savoir si on peux installer Seven Seven directement à partir d'une mise à jour ? Cela pourrait simplifier bien des choses Aller, on y croit !!! Il n'y a pas de raisons pour que ça ne marche pas A plus!
  13. WILANDY

    Le Dernier Endroit où l'on cause: c'est ici !

    Celle là; j'veux bien, elle fait d'époque Mais celles-ci !!? M'en veut pas hein! ça se peut très bien mais avoue que s'en est presque flippant Pas un seul arbre sans feuilles Pour les cerisiers en fleurs je me rappelle d'un hiver par chez moi (je suis normand avant tout ) où les cerisiers avaient fleuri mi-février; et à Pâques, qui tombait mi-avril, on avait 10 à 15 cm de neige en 24H chose qu'on ne voyait jamais par chez nous. Comme quoi, plus rien ne m'étonne Mais là avec tes photos tu m'fais peur
  14. Ben désole, mais primo; il va falloir lire le manuel en entier et non non pas le survoler (ce que nous avons tous fait à un moment ou un autre ) Déjà; tu as bien raccordé ton Moniteur à la Carte Graphique (ASUS GTX 560 Ti) Et non pas pas à la prise VGA ou DVI de la "MoBo" (Carte Mère en Français) ?! Ensuite raconte nous comment tu as installé Seven sur ta nouvelle bécane ? Tu es parti d'un "HD" "Propre" sur lequel tu as installé XP puis Seven ou tu as fait autrement? Pour le choix de la carte graphique: Dans le BIOS; dans l'onglet "Advanced" (Désolé je suis bilingue et je ne sais pas comment c'est traduit en Fr? "Avancé" je suppose ) Tu as une ligne pour spécifier ta carte graphique au "BOOT" Tu choisis l'option [PCIE/PCI] ce qui te permettra de "Booter" sur le GPU de ton "ASUS GTX 560 Ti" Voilà, on va s’arrêter là en attendant plus d'explications de ta part. A plus!
  15. WILANDY

    Le Dernier Endroit où l'on cause: c'est ici !

    Salut "Bob" J'avais déjà vu ce p'tit engin et c'est vrai qu'avec 30 ans de moins je serais facilement tomber accro Pour ce qui est des photos de "Djirotiensj't'enr'metsunecouchejustepourleplaisir" Tu vas pas me dire qu'elles datent toutes de ce Week End?!! L'effet obtenu à la cascade de Luizet est intéressant Mais le vert et le feuillage des photos du rocher de Cunny ou de Croix de Bénonces (j'suis pas du coin, j'ai du mal à reconnaitre ) me laisse quelque peux perplexe Je sais bien qu'on parle de réchauffement climatique mais là !! Y a pas d'arbres à feuilles caduques dans ta région? En tout cas, content de savoir que tu t'es bien éclaté sur ta bécane
×