Jump to content

Biroute-76

Membres plus
  • Content Count

    251
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Biroute-76

  • Rank
    Advanced Member
  • Birthday 06/02/1981

Profile Information

  • Sexe
    Homme
  • Lieu
    Bolbec

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. C'était une 4400 hd donc pas d'alimentation j'ai teste avec 2 boite d'alimentation une corsair gold 550 watt et une antec meme puissance les 2 boite teste sur des cartes mère différentes avec la carte graphique test ok sur cet carte mère les 2 boite d'alimentation test non ok le bios je l'ai pas trouvé pour moi le port pci sois est défectueux sois là car graphique en demande de trop sachant que cet carte mère est prévus pour serveur
  2. Salut la r7 n'est pas à moi c'est une config que j'ai monté pour mon oncle pour le moment j'ai retiré la pile du bios, et je le débranche ça fonctionne comme ça en attendant que je trouve j'ai beau fouille sur le net je trouve pas
  3. Bon j'ai essayé mais ça ne marche pas il démarre mais dès que je l'éteint il ne redémarre plus j'en ai des pannes bizarre mais c'elle la je pige rien et là il à tourner pendant 3 jours niquel aucun plantage rien je l'ai éteint vlan il a recommencé je vois pas du tout
  4. Ba non j'en vois pas l'utilité puisque je fais un clear du bios pour le démarre à chaque fois. et j'utilise la méthode enleve la pile pendant 1 minute
  5. Oui, car j'ai essayé l'inverse et du coup ça marchais plus du tout lol
  6. A la base c'est mon serveur je l'utilise en attendant de me refaire un autre PC mon bon vieux PC m'a lâché. je voudrais trouve le problème ☹️️☹️️☹️️☹️️☹️️
  7. Correction la carte mère c'est une asus P5BV-C
  8. Re AMIBIOS version bios : 0403 date : 09/02/08
  9. Re se sont 2 logiciel différent la hd 6850 tourne sous ccc et que les nouvelles ati tourne sous Crimson mais malheureusment les nouvelles carte graphique ne sont pas compatible ccc et inversement
  10. Je viens au News après plusieurs jour de recherche j'ai trouvé la solution J'ai désinstalle le catalyst d'ati et j'ai mis seulement le pilote en "manuellement" et là miracle ça fonctionne. Le soucis c'est que j'ai plus accès au réglage de la carte graphique mais au moins maintenant il peut joue
  11. Bonjour à tous, j'ai un soucis sur un de mes pc au demarrage j'ai 1 bip long suivi de 3 bip court, je sais que de base c'est un problème de carte graphique. mais ce que je comprends pas à chaque fois que je fais un clear bios, le pc démarre et je peux m'en servir sans aucun problème pendant des heures avec plusieurs redémarrage mais si je l'arrête et que je le rallume plusieurs heures après rebelotte les fameux bip un clear bios et tout repart. j'ai teste ma boite d'alimentation, la carte graphique sur un autre pc, vérifiée tout les branchements je trouve rien d'anormal et su ceux PC j'ai mis une Radeon 4000 et quelque chose je sais plus très bien et aucun soucis question est ce que la carte mère serait trop vieille ???? voici le matériel Carte mère ASUS P58V-C version 1.016 proc : INTEL XEON E3110 3.00 ghz Carte Graphique : ATI RADEON HD 6870 merci de votre aide
  12. Salut Je viens de lire un peu les sujets, J'ai testé en désactivant l'antivirus et le pare feu même problème, l'autre sujet dis que certaines carte graphique ne sont pas compatible avec X-Trap le software, x-trap le compte comme une attaque. J'ai pris mon ATI HD 6850 et la miracle çà fonctionne. Qu'elle est vraiment la différence entre les 2 Cartes ???? Saphire Radeon HD 6850 et Saphire Radeon Nitro R7 370 Merci de vos réponses !!!!!!
  13. Je viens d'essayer et toujours pareil Je commence vraiment a déprimé lol
  14. Merci bien Je vais essayé mais je serais surpris car le matériel a 1 semaine, j'ai pris les derniers pilotes. Mais on ne sais jamas
  15. Bonjour à tous, Je viens de monter une config, pour mon oncle, jusqu'a la tout va bien Je lui est intallé son jeux Last Chaos Impossible de lancé le jeux, il plante systématiquement, j'ai même tout reformaté mais rien ne fais Voici l'erreur que j'ai X-trap Code Field : 08-0400-00000000-000 Tool Name : ATIcfx32.dll site : Last Chaos (Europe) J'ai beau fouillé sur google mais je trouve pas de solution J'ai besoin d'un coup de main merci à tous. Config : Windows 10 (64 bits), AMD RADEON R7 370 Series, 8 giga de ram, Proc I5
×
×
  • Create New...