Jump to content

vincedu29

Membres plus
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

0 Neutral

About vincedu29

  • Rank
    Member
  1. Même problème que toi(IRQL_NOT_LESS_OR_EQUAL) et çà arrive seulement quand je download avec Tribler (client bittorent) .
  2. Merci des conseils =) Déjà là j'ai remarque que la température de la cg a baissé de 20 degrés après avoir nettoyer le pc, et plus d'écrans bleu ^^ J'ai plus qu'a voir pour les 2 ventilos et la pâte thermique. Bonne soirée.
  3. Merci de m'avoir répondu, J'ai nettoyé l'intérieur du pc, nettoyer le rad de la carte graphique, par contre j'ai l'impression qu'il n'y a plus de pâte thermique ou alors très peu, je vais voir pour en acheter et aussi pour ajouter un ventilateur, mais n'y a t' il pas moyen d'augmenter la vitesse du ventilateur sans risques ?
  4. Bonjour, je viens d'acheter starcraft 2, et au bout de quelques heures de jeu, j'ai un écran bleu, l'ordinateur qui s'éteint, quand je le redémarre, il bloque apres le chargement de windows et s'éteint, après un quart d'heure je redémarre, et là tout remarche. Étant donné que c'est un écran bleu et que j'ai déjà eu ce problème avec Call of Duty 6(donc un jeu récent), j'ai pensé que le problème vient des barrettes de mémoire ou de la carte graphique, mais tout les pilotes sont a jour, je regarde donc la température, est là, après 30 min de jeu sur starcraft, je monte a 107 °C sur la carte graphique Oo. Alors qu'elle ne monte a 91 ° C après avoir joué 2 h a counter strike source, ou reste a 75 ° C quand je ne fais rien (aucun jeux lancés) Je pense donc que çà vient d'une mauvaise ventilation de la carte graphique, mais j'aimerais avoir votre avis. Lien pour ma config (avec aucun jeu lancé): Configuration de vincedu29 Merci
  5. Moi j'ai \DEVICE\00000029 et ROOT\LEGACY_SPLDR\0000 . Effectivement il est arrêter en mode sans echec mais démarrer en normal ^^. Mais aucun conflit de ce côté. Ah ? je croyais que c'était deamons tool . Sinon j'ai pu jouer aujourd'hui sans problemes (sans BSOD ) Merci de m'avoir aider et m'avoir appris des trucs =D
  6. Euh en fait nan, enfin quand je suis en mode "normal" je ne vois pas les points d'exclamation jaune, mais en mode sans echec si .
  7. Ah ok =) Pour sptd et security processor loader driver, c'est bon =)
  8. C'est ptet un bête ce que je vais dire mais je préfere le dire avant de faire une boulette >< J'ai juste le cd de sauvegarde packard bell qui permets de faire une restauration et je sais pas si c'est comme le cd windows .
  9. J'ai fais ce que tu as dis, Souris Microsoft Ps/2 était là, je l'ai desinstallé, mais il s'est réinstallé et d'après ce qu'on voit dans ma config c'est toujours pareil >< Sinon j'ai vu dans les pilotes non plug to play, il y a "Security Processor Loeader Driver" et "sptd" qui s'affichent avec le logo ! en dans un triangle jaune mais dans les propriétés pas de conflits il disent juste qu'il ne fonction peut-être pas correctement . J'ai pas osez y toucher, j e ne sais pas ce que c'est .
  10. Oui c'est bizarre car quand je vais dans le gestionnaire de périférique il met qu'il fonctionne correctement : Sa peut pet-être venir du fait que j'ai toucher au registre : (nom du registre : nomouseaccel1 ) Windows Registry Editor Version 5.00 [HKEY_CURRENT_USER\Control Panel\Mouse] "SmoothMouseXCurve"=hex:00,00,00,00,00,00,00,00,00,a0,00,00,00,00,00,00,00,40,\ 01,00,00,00,00,00,00,80,02,00,00,00,00,00,00,00,05,00,00,00,00,00 "SmoothMouseYCurve"=hex:00,00,00,00,00,00,00,00,66,a6,02,00,00,00,00,00,cd,4c,\ 05,00,00,00,00,00,a0,99,0a,00,00,00,00,00,38,33,15,00,00,00,00,00 Mais çà je ne le suis pas le seul à l'avoir fait c'est pour enlever l'accélération souris .
  11. Je viens de me reconnecter sur Flyff, pendant une bonne quinzaine de minutes et ... plus d'écran bleu *_* Merci beaucoup de m'avoir aidé sa devait bien venir des pilotes de la souris =) (enfin j'espere que j'ai pas parler trop vite que çà va pas revenir demain ><) Et je pense que çà viens plus du fait que la semaine derniere j'étais passé de 500 hertz a 1000 hertz, çà fonctionnait sur css mais plus sur flyff .
  12. Voilà, j'ai désinstallé driver razer et driver souris, comme prévu après je pouvais plus bouger le curseur, j'ai redémarrer, le curseur rebouge . Mais le pilote s'est réinstallé tout seul apparemment .
  13. J'ai la razer deathadder (la 1800 dpi)pas la derniere qui vient de sortir (la v2 refresh a 3200 dpi). Je desinstalle aussi le pilote de razer ou pas ?
  14. J'ai pas le lien pour télécharger le driver sur toutlesdrivers ni ici, quand je le recherche sur google je tombe sur les claviers ou les intellimouse ><. Enfin j'ai ptet trouvé ici pour la souris : Mon lien . (mais il mette que c'est pour window 95 /98 =s)
  15. Je viens de lançer flyff sans le pare feu windows et pareil même écran bleu .
×
×
  • Create New...