Aller au contenu
Mailoman

[Résolu]Impossible de lister les pilotes

Recommended Posts

Bonjour,

Je ne sais pas pourquoi, une fois la détection terminée et bien que la liste de mes composants soit correctement affichée sur le site, des que je clique sur "Mes pilotes" ou "Obtenir les pilotes", je retourne sur la page d'accueil qui me propose à nouveau de lancer la détection. :wacko: Est-ce dû à Firefox ?

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,essaye de te reconnecter sur ton compte DriversCloud sur le site. Sinon quand ça fait ce genre de choses,ce sont les cookies qui sont effacés ou pas autorisés. Il faut regarder la configuration du navigateur ou un logiciel de nettoyage qui effacerait les cookies en taches de fond? Je me demande si les antivirus ont pas ce genre d'options.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça fonctionnait avec IE, :blink: j'ai donc lancé un CCleaner avant de retenter ma chance avec Firefox avec une analyse complète dans les paramètres du détecteur DriversCloud. Ça fonctionne désormais, c'est le principal.

Merci à tous pour vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Impecc.:)

P.S:

Par défaut, CCleaner supprime, en autres, le cache et les cookies des navigateurs Internet qui sont installés sur la machine.

Il y avait très certainement un problème avec l'un ou autre.;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×