Aller au contenu
dubignyp

[RESOLU] Disque dure parfois un bruit démarrage en pleine session

Recommended Posts

Bonjour, 

Il y a environ maintenant 1 semaine que je constat quelque chose pas logique. Tout vas bien l'ordi. La rapidité est au top, le travail est au top aucun problème. 
Mais voilà parfois sa arrive d'entendre le disque de refaire un redémarrage, alors que je suis en pleins Windows ouvert et des pages Internet ouvert. Il est pas senser de faire le bruit de démarrage. C'est un son minutieux, vraiment comme si le disque se met en route, tel qu'on a l'habitude d'entendre. 
Cela veut dire quoi ? Qu'il va bientôt me claquer sous la main ou qu'il commence un sinthome qui va devenir un problème avenir ? Ou carrément que cela soit normal. Mais je doute un peu, car ce bruit temps en temps ne l'était pas. 

J'ai cherché sur google pas trouvé une personne qui parlerait de cela. Le logiciel officiel de Intel de technologie de stockage qui détectes les problèmes du disque en permanence sous surveillance ne détecte rien. Il a la coche verte. 

Merci de m'en dire un peu plus de ce fameux bruit de démarrage en pleine sessions déjà ouvert.

PS : Je précise que les deux disques sont très souvent en session ouverte, servant comme outils travail à temps complet et à côté à l'utilité privé, donc énormément utilisé par jour sur une espace de plus 5 ans si mes souvenirs sont bons. Je ne serai pas savoir la date. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, 

Alors rien de spéciale. Sa met un vue en vert sur le disque est c'est dit fonctionne normalement. Pas de pannes détecté.

Le logiciel SeaToolsforWindowsSetup pourrait trouver quelque chose ? Je l'ai pas installé, puisque pour le moment il m'a jamais servi.

Je me suis aussi dit que peut-être c'est la fatigue qui arrive gentiment du disque et qu'il fait de bruit parfois de redémarrage en pleine session windows déjà ouvert, comme si il se redonne un coup pouce. C'est peut-être ça ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Il y a 19 heures, dubignyp a dit :

Le logiciel SeaToolsforWindowsSetup pourrait trouver quelque chose ? Je l'ai pas installé, puisque pour le moment il m'a jamais servi.

Afin de croiser les résultats avec CrystalDiskInfo, tu peux effectivement lancer une analyse avec celui-ci.

 

Il y a 19 heures, dubignyp a dit :

Je me suis aussi dit que peut-être c'est la fatigue qui arrive gentiment du disque et qu'il fait de bruit parfois de redémarrage en pleine session windows déjà ouvert, comme si il se redonne un coup pouce. C'est peut-être ça ?

C'est fort possible.

Voici un site (Datacent, spécialisé dans la récupération des données) qui à répertorié les bruits émis par les disques dur ayant un problème matériel:

Failling hard drive sounds

Vérifie si ton "bruit" y est répértorié.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, alors, j'ai fait les divers testes, le smart, un autre et celui du complet. Aucun défaut donné, les 100% sont réalisé avec tous les testes.

Pour ce qui est du site avec les bruit, pas mal le site comme référence. 
Alors il fait le même bruit que Fujitsu 40gb desktop drive with bad media making scratching noise. (Le 3e de la liste Fujitsu).

Il fait ce bruit de départ parfois 2 ou 3 fois dans la journée selon les manipulation de l'ordi, mais ne va pas jusqu'au bruit après qui fait des tac tac. Juste le départ de démarrage, tout comme si j'allumais mon PC. 
Donc, je conclu qu'il y a rien d’anormale particulière, mais que ce signe est peut-être un début de fatigue, que je n'ai pas à m'inquiéter à vite acheter un autre disc, pour le moment. Mais, que je veille tout de même au grain de faire des back up plus régulière, (chose que je fais temps en temps dans l'année, et important pour mes fichiers travail).

C'est bien cela que je doit tenir compte comme conclusion ?

Merci encore pour ce genre de site. Je le met dans mes favoris, cela peut-être utile. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Il y a 19 heures, dubignyp a dit :

Donc, je conclu qu'il y a rien d’anormale particulière, mais que ce signe est peut-être un début de fatigue, que je n'ai pas à m'inquiéter à vite acheter un autre disc, pour le moment. Mais, que je veille tout de même au grain de faire des back up plus régulière, (chose que je fais temps en temps dans l'année, et important pour mes fichiers travail).
C'est bien cela que je doit tenir compte comme conclusion ?

Je suis du même avis que toi.:)

Sinon le disque qui est concerné, est-ce celui avec les partitions C: et D: ou celui avec les partitions E: et F: ?

 

Il y a 19 heures, dubignyp a dit :

Merci encore pour ce genre de site. Je le met dans mes favoris, cela peut-être utile. 

Je t'en prie de rien.;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je serai pas le quel ferait du bruit de démarrage temps en temps. 
Le disque où je stock les fichiers important travail et divers sont dans celui du second, disque de stockage à 3go de bande passante. 
C'est celui là en général que je fais des back up sur un disque externe, (débranché dans le reste du temps). 
Celui où j'ai le système à 6go de bande passante le mini disque est plus jeune, acheté bien plus tard. Quand je me suis rendu compte que j'avais besoin plus de rapidité de bande passante pour mon travail. 
 

Partager ce message


Lien à poster
Partager sur d’autres sites

Me revoici. 
J'ai trouvé. Par chance... 
Je devais envoyer une pièce jointe par mail, je clique sur le dossier stocké du disque 2 de stockage, sa ne fait rien, un bug. Je clique à nouveau et là j'entend le disque qui fait un démarrage et du coup j'ai pu rentrer dans le dossier pour aller chercher la pièce jointe. 

Donc voilà c'est le disque qui commence à se fatiguer la peine à rester tout le long à tourner. Voilà pourquoi je voyais pas, car c'est pas dans mon disque 1 où y a le système installé. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Il y a 3 heures, dubignyp a dit :

Je devais envoyer une pièce jointe par mail, je clique sur le dossier stocké du disque 2 de stockage, sa ne fait rien, un bug. Je clique à nouveau et là j'entend le disque qui fait un démarrage et du coup j'ai pu rentrer dans le dossier pour aller chercher la pièce jointe. 

Etrange, cela ressemble à une sortie de veille du disque.

La mise en veille des disques dur est bien désactivée ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 20 minutes, Sébastien a dit :

 

La mise en veille des disques dur est bien désactivée ?

Alors là je savais pas que cela existait la mise en veille du disque en pleine session de windows ouvert. Je ne serai pas où aller voir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok alors chez moi c'est "jamais" et pas "0". 
Il était mi sur 20min par défaut, mais j'ai jamais eu ce cas de bruit de redémarrage les autres années.
J'ai procédé ce cas je vais voir... J'ai jamais pensé à toucher dans la partie avancée depuis que j'ai un ordi haaaa :)
Par contre si je met en veille manuellement mon ordi cela devrait tout de fois se mettre en veille, pas que je met veille et que le disque reste allumer. (En automatique c'est jamais, sauf l'écran).

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, dubignyp a dit :

Ok alors chez moi c'est "jamais" et pas "0". 

En fait, après avoir configuré sur "Jamais" puis validé la modification (Appliquer puis OK), l'affichage passe automatiquement à "0".

Il suffit d'ailleurs de retourner dans les paramètres d'alimentations avancés pour s'en rendre compte.

Autrement, pour info, il est possible également d'entrer directement le chiffre "0".

;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Il y a 8 heures, dubignyp a dit :

A non il reste sur "jamais" Et on peut pas écrire c'est un choix avec un menu déroulante. 

Je parle de l'option "Arrêter le disque dur après" et non de l'option "Mettre l'ordinateur en veille".

C'est d'ailleurs préciser dans le tutoriel que je t'ai donné.

;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur W7 sa reste le jamais, on doit cliquer dessus pour voir le chiffre 0 et pour après changer. Quand c'était à 20, j'avais pas le chiffre 0, j'avais jamais. 
Je sais W10 on faciliter certaine chose... :)
Comme la recherche de pilotes quand on branche quelque chose de nouveau, qui se fait tout seul.

A part ça, je crois que c'était à cause de ça, je n'ai pas re entendu ce fameux démarrage aujourd'hui. Ce qui est bizard c'est que les autres fois j'entendais pas et je me rendais pas compte du ralentissement. Que je dois re tenter de cliquer. Je faisais pas attention. J'ai eu fait attention au moment du bruit démarrage que j'ai du re cliquer pour envoyer la pièce jointe.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Il y a 23 heures, dubignyp a dit :

Sur W7 sa reste le jamais, on doit cliquer dessus pour voir le chiffre 0 et pour après changer.

Oui effectivement, j'ai pu voir cela sur mon PC du boulot qui est sous Windows 7.

Autant pour moi alors.;)

 

Il y a 23 heures, dubignyp a dit :

A part ça, je crois que c'était à cause de ça, je n'ai pas re entendu ce fameux démarrage aujourd'hui.

Super.:)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×