Aller au contenu

Recommended Posts

Bonjour,

Je lance la recherche, tout se passe bien sauf qu'à la fin j'ai un message  voir image.

PC sous win 7 pro 64 bits 16 Go de RAM, et bien sur j'ai internet et bien connecté

 

Merci

drivers cloud.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Le ‎12‎/‎01‎/‎2017 à 19:42, Sébastien a dit :

Bonsoir,

Essaie en désactivant l'antivirus et le pare-feu car il est possible que l'un ou l'autre bloque la connexion sortante.

Bonjour,

J'ai bien sur essayé....je pense avoir fait toutes les tentatives possibles....désinstallation réinstallations de Driverscloud..etc...

Sans résultats :( d'où ma demande.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le ‎13‎/‎01‎/‎2017 à 09:15, charon a dit :

Bonjour ;) ,

suis ce tutoriel et envoie les logs sur mon mail je vais regarder(l'erreur précise est dedans):

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, thicha a dit :

Bonjour, Merci Fait

Bonsoir, 

Le Webmaster est actuellement en déplacement jusqu’à mercredi, il vous répondra à son retour. 

Bon Week-end 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai trouvé une connexion internet temporaire. Il semble que la vérification du certificat SSL échoue sur votre machine. Vous pouvez désactiver le https en suivant cette procédure:

Lancer l'application DriversCloud. Puis cliquez sur la roue cranté en haut à gauche de la fenêtre. Aller dans l'onglet options. Décochez la case "Activer le https". Cliquer sur OK et redétecter. Normalement ca va passer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Oui le souci était résolu , mais aujourd'hui il vient de réapparaître Echec de l'envoi au serveur, j'envoi un mai à CHARON

 alors que le https est bien décoché

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir thicha,

Le site est passé complètement en HTTPS. Cette option ne fonctionne plus désormais. D'après les logs c'est un problème de certificat non reconnu sur ta machine.

Peux tu télécharger le zip en fichier joint sous ce message. dézippe le dossier et teste les 4 certificats à l'intérieur. A chaque fois va dans chemin d'accès de certification. Vérifie dans la case état du certificat qu'il est écrit pour les 4 certificats:"Ce certificat est valide".

Théoriquement ce ne sera pas le cas sur au moins l'un d'eux. Indique moi son nom ou fait une capture.

certifs.zip

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon alors visiblement les certificats sont valides. Donc ça ne vient pas de là. Par contre depuis que j'ai lancé la version HTTPS en décembre vous êtes la seule personne à rencontrer ce type de problèmes.

L'erreur dans vos logs est claire:

25-02-2017 19:03:15 DCEngine: Exception: PostUrl SSL Exception: error:1416F086:SSL routines:tls_process_server_certificate:certificate verify failed

C'est la vérification du certificat SSL qui échoue.

Est que vous utilisez une version de windows légale? Tentez une analyse antivirus en téléchargeant malwarebytes:

https://fr.malwarebytes.com/

Le mieux serait une réinstallation de Windows 7 a terme pour résoudre rapidement le problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×