Jump to content

[Résolu]Plantage Watchdog Timeout


valxor
 Share

Recommended Posts

Salutations et désolé du dérangement,

 

Depuis quelques jours, mon PC plante régulièrement, tout se fige puis j'ai droit a l'écran bleu avec pour message "Erreur CLOCK WATCHDOG TIMEOUT"

Je dispose d'une config plutot décente img_193813_0.gifou http://www.driverscloud.com/fr/configuration/42324834-1/resume-msi-z170a-gaming-m5-ms-7977-10 

Le plantage survient lorsque je suis en stream , en général je n'exploite pas plus de 60% des capacités du PC, je surveille les températures du GPU via l'asus GPU Tweak ( je n'ai rien OC ) et elles ne dépassent pas les 55°

 

Le PC tourne comme une horloge en dehors de ca,

 

Merci d'avance pour votre aide

 

 

Link to comment
Share on other sites

Bonjour,

Pourrais-tu stp repartager ta configuration en sélectionnant au préalablement tous les modules comme cela est indiqué dans le tutoriel ci-dessous:

Mode d'emploi de DriversCloud.com/Utilisation du programme DriversCloud

 

Il y a 2 heures, valxor a dit :

je surveille les températures du GPU via l'asus GPU Tweak ( je n'ai rien OC ) et elles ne dépassent pas les 55°

Il faudrait voir également du côté de la température du CPU, car les BSoD incriment le processeur.

 

Link to comment
Share on other sites

il y a 44 minutes, valxor a dit :

Est ce correct?

Oui impecc.;)

 

il y a 45 minutes, valxor a dit :

Pour surveiller la température CPU, auriez vous un logiciel a me conseiller? 

Effectue un test CPU:OCCT et CPU:LINPACK à l'aide du logiciel OCCT:

OCCT 4.4.2

Le 1er permet de détecter les erreurs de calcul liées au processeur.

Quand au second, il permet de détecter les erreurs liées à une surchauffe du processeur.

OCCT permet également de monitorer les températures ainsi que les tensions.

Laisse tourner chaque test pendant 30 minutes.

 

Autrement, tu utilises le ventirad d'Intel ?

Dans le cas contraire, quel modèle est-ce exactement ?

Link to comment
Share on other sites

Non j'utilise un ventirad Be Quiet Dark Rock Pro 3 , pas de watercooling, je me suis dit que ce ventirad, avec les 3 ventilos de la Strix 1070 et les 2 de base du boiter ca irait :o

 

J'ai lancé un CPU:OCCT ( je n'avais pas reglé la durée donc je l'ai cancel a 30 min )

Pic de température a 64° pour le core0 et 68 pour le core1 , 62 pour les deux autres, moyene de 55/60 sur un usage de 100%

le Linpack tourne en ce moment, devrais lancer les tests en ne faisant rien sur l'ordinateur? Ou au contraire les lancer lorsque je le sollicite beaucoup?

 

 

Link to comment
Share on other sites

il y a 7 minutes, valxor a dit :

Non j'utilise un ventirad Be Quiet Dark Rock Pro 3 , pas de watercooling, je me suis dit que ce ventirad, avec les 3 ventilos de la Strix 1070 et les 2 de base du boiter ca irait :o

Il s'agit d'un excellent ventirad.

 

il y a 9 minutes, valxor a dit :

J'ai lancé un CPU:OCCT ( je n'avais pas reglé la durée donc je l'ai cancel a 30 min )

Pic de température a 64° pour le core0 et 68 pour le core1 , 62 pour les deux autres, moyene de 55/60 sur un usage de 100%

Les températures sont correctes.

 

il y a 9 minutes, valxor a dit :

le Linpack tourne en ce moment, devrais lancer les tests en ne faisant rien sur l'ordinateur? Ou au contraire les lancer lorsque je le sollicite beaucoup?

Laisse le test tourner tranquillement.

Link to comment
Share on other sites

il y a 14 minutes, valxor a dit :

En fait , j'ai la même version que vous (4.4.2) mais je n'ai pas le même tableau sur la droite

Clique sur le bouton affiché avec une roue dentée (Paramètres).

Dans la colonne "Afficher en temps-réel", tu peux sélectionner les sondes que tu désires afficher dans le tableau.

Link to comment
Share on other sites

Bonjour,

il y a une heure, valxor a dit :

Tout est OK au niveau RAM

Tu as bien effectué 2 ou 3 "Pass" complètes ?

 

Il y a 11 heures, valxor a dit :

même en cochant absolument tout ( et en checkant tous les menus déroulants ) je n'ai pas d'options +xV

Ton alimentation, quel modèle est-ce exactement ?

 

Le 07/11/2016 à 08:02, valxor a dit :

Le plantage survient lorsque je suis en stream

Uniquement à ce moment là ?

Link to comment
Share on other sites

Hello,

2 oui, en revanche je n'ai touché à aucune options, cela m'a pris 1h20 en tout

Pour l'alim c'est une be quiet 600w system power 8

Effectivement le plantage ne survient qu'en stream, il faut dire que c'est le seul moment ou je solicite un peu l'ordinateur.

 

Link to comment
Share on other sites

il y a 11 minutes, valxor a dit :

Je stream avec OBS Studio

C'est peut-être lui la cause de tes problèmes. Il faudrait essayer avec un autre logiciel de stream pour en être sûr.

 

il y a 14 minutes, valxor a dit :

mon navigateur est effectivement chrome, mais non je n'ai testé avec un autre browser

Lorsque tu visionnes une vidéo sur Internet (Youtube, Dailymotion,...) avec Google Chrome ou autres (Internet Explorer, Edge,...), cela ne plante pas ?

Il faudrait également faire un test.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...