Aller au contenu
redo2

Driverscloud ne démarre pas

Publications recommandées

Bonjour

J'ai installé le programme de détection de config Driverscloud. L'installation se passe bien mais quand je fait démarrer la détection le processus se fait mais pas de détection de config , je reviens à l'écran initial systématiquement .

J'ai désinstallé et réinstallé plusieurs fois toujours pareil.

Je suis sous windows10  64 bits et j'ai firefox comme navigateur.

merci

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

Sur la FAQ je n'ai pas réussi à voir ce qui me concernait.

Je suis sous windows10 64 bits et j'ai firefox comme navigateur . Apparemment je n'ai pas de plugin maconfig en extension dans les modules complémentaires firefox.

Mon problème est que quand  je lance la détection j'ai une fenêtre sur fond noir DRIVER CLOUD, marquée agent initialisé :  le processus se fait et je retombe toujours sur la même page web, et je n'ai jamais le résultat de la détection.

Je suis novice en informatique et je demande de l'aide .

Merci

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour ;) ,

la faq n'a pas encore été actualisé. DriversCloud n'utilise plus de plugins depuis un moment. Je vous ai donné le lien pour que vous m'envoyer vos logs. La procédure est sur le lien plus haut. Si je n'ai pas les logs je ne pourrai pas vous aider.

 

 

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×