Jump to content

BSOD chaque jour


Smio
 Share

Recommended Posts

Bonjour,

La fréquence maximale de ton processeur est de 3.70 Ghz en mode turbo.

Actuellement celle-ci est affichée à 4.33 Ghz, il y a donc une option d'overclocking qui est activée dans le BIOS.

Dans le BIOS, à l'onglet AI Tweaker, vérifie que:

- l'option AI Overclock Tuner soit configurer sur [XMP]

- l'option OC Tuner soit configurer sur [Disabled]

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...