Aller au contenu
william31380

écran bleu: message d' érreur thread stuck in device driver

Publications recommandées

bonjour sébastien, tout d' abord merci pour ta réponse .

je viens de tout sélectionné.(option des modules )

je précise que depuis mon message plus aucun blue screen pour le moment ...

j ai suivi le tutoriel concernant la sauvegarde d image partielle (256 ko)

ps : est ce dangereux de partagé sa configuration?

 merci  a toi 

http://www.driverscloud.com/fr/publish/configurationpubliee/185860-0-1/resume-asustek-computer-inc-z97-a-rev-1xx

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonsoir,

Citation

je précise que depuis mon message plus aucun blue screen pour le moment ...

OK tant mieux.:)

Sinon le BSoD étant provoqué par le pilote de la carte graphique, essaie en le mettant à jour si cela se reproduit.

 

Citation

ps : est ce dangereux de partagé sa configuration?

Non pas du tout.

 

 

Partager cette publication


Lien à poster
Partager sur d’autres sites

bonjour

nouvel  écran bleu hier soir .

 je refait une détection et vous met le lien. 

ce matin, suite au message : désinstallation des pilotes + utilitaires (vulkano. plays tv) .En utilisant par la fonction désinstallation des programmes.  

 j' ai laissé windows update mettre a jour la carte graphique .

l utilitaire paramètres radeon me propose 2 mise a jour. (je ne sait pas posté un screen )

installé actuellement: 15.30.1025.1001-151129b-297237E

nouveau : 16.15.2211-160321a (WHQL)

nouveau : 16.15.2111-160314a (beta)

sachant que mon problème est intervenu après une mise a jour de mémé type j 'utilise et test  cette version en attendant d' autres infos ...

merci encore a toi sébastien apparemment il y a que toi qui bosse ici ;) 

c' est vraiment gentil de ta part de  m' aidé

 bon jour férié 

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

Et cela donne quoi avec le pilote de Windows Update?

Sinon le dernier pilote d'AMD en date, compatible avec ta carte graphique, est celui-ci:

Crimson Edition 16.5.1 Hotfix (version 16.150.2401.1002)

Sinon as-tu essayé aussi avec les pilotes de l'assembleur de ta carte graphique?

 

 

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×