Jump to content
Sign in to follow this  
johnny2006

detection

Recommended Posts

Bonjour ;),

pouvez vous décrire plus précisément votre problème?

Avez vous fait vos mises à jours? (C'est un vista sp2?)

Essayez de désinstaller complètement le programme ma-config.com ou/ driverscloud.com dans le panneau de config programmes et fonctionnalités. Dites oui quand il vous demande de tout supprimer. Réinstallez le programme du site web.

Share this post


Link to post
Share on other sites

bonjour

c'est bien vista sp2

j'avais le racourci sur mon bureau de ma config .com sa marchait trés bien puis aujourd'hui plus rien je l'ais desinsteller est reinstaller c'est toujours pareil

merci

Share this post


Link to post
Share on other sites

Quand vous dites que ca ne marche pas ca plante à quel niveau. Pouvez vous décrire un peu votre problème?

Etes vous à jour sur Windows Update? Une autre personne récemment avait aussi un problème avec Vista. Il n'était pas à jour.

Share this post


Link to post
Share on other sites

Ah d'accord l'application se ferme à l'envoi au serveur à la fin de la détection?

Allez dans le panneau de configuration. options internet. onglet connexions: paramètres réseau.

En bas si vous avez la case serveur proxy coché décochez là et cliquez sur ok.

Reessayez ensuite la détection

Share this post


Link to post
Share on other sites

apparemment sur votre compte vous avez une machine sur vista sp2 qui a été détecté en debut d'apres midi.

Vous y avez accès sur cette url normalement:

http://www.driverscloud.com/fr/configuration/currentconfig/1/resume

Il semble que la configuration est bien envoyée mais votre navigateur par défaut ne s'ouvre pas. Quel navigateur web utilisez vous?

Share this post


Link to post
Share on other sites

dans le panneau de configuration programmes par défaut(je connais pas le nom exact sur vista )  essayez d'assigner toutes les valeurs sur votre navigateur web par défaut.

Share this post


Link to post
Share on other sites

bonjour

escuser pour se retard sa marche sur une autre session mes pas sur la mienne donc le probleme vient d'un programme sur ma session

je vous dit un grand merci pour toute l'aide que vous m'avez apporter

a bientot

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...