Jump to content
Sign in to follow this  
Aloune65

[Résolu]Ecran bleu a la detection

Recommended Posts

Bonjour, je vous demande de l'aide parce que j'ai un écran bleu pendant la détection de module IDE, j'ai regarder sur le forum avec des sujets datant 2008 disant de décocher la détection IDE dans PERFS, mais impossible de trouver quoi que ce sois. y aurais t-il une solution s'il vous plait ?

 

par avance merci.

Cordialement

Share this post


Link to post
Share on other sites

Bonjour ;)

vous devez vous connecter sur un compte DriversCloud sur le site(lien connexion en haut du site). Les options du programmes sont disponibles dans paramètres uniquement pour les possesseurs d'un compte. Assurer vous de lancer le programme par la page détection. Cette procédure connectera automatiquement l'application sur votre compte.

Share this post


Link to post
Share on other sites

Bonjour Charon, effectivement cela vas bien mieux en créant un compte, ainsi j'ai pu trouver les paramètres que je cherchai et résoudre mon problème par la même occasion.

Merci pour ton aide bien précieuse

Cordialement.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...