Jump to content
jerem13

pilote semi installé.???

Recommended Posts

Hello,

 

c'est ce que je me dis aussi, même si un pc bloqué pendant 37h sur la même fenêtre c'est pas normal...

je dirais même que c'est inquiétant, si ça m'arrivait, je me poserais quelques questions  :MDR20:  :MDR20:

Share this post


Link to post
Share on other sites

Bonjour,

 

C'est clair et nullement besoin d'être compétent en informatique pour s'en rendre compte.

 

Déjà on bout d'une heure, voire même d'une demi-heure, on se pose déjà des questions alors je n'imagine pas au bout de 37 heures.

Share this post


Link to post
Share on other sites

Surtout quand on voit le pourcentage avancé, dépassé les 100%, mais que le cercle bleu reste statique, là on se dit qu'il y a définitivement un léger petit problème, qui va aboutir en catastrophe.....

Share this post


Link to post
Share on other sites

Bonsoir à tous ;)

 

de retour de mon voyage en Belgique,  je vous souhaite à tous une bonne année 2016, plein de bonheur et surtout la santé  :smileJap:

Share this post


Link to post
Share on other sites

bonjour.

merci bonne année à tous :)

j'ai un petit soucis de détection avec firefox version 45 et le plugin qui est à jour.

quand je lance la détection en passant par firefox, et en cliquant sur "démarrer la détection", ça m'ouvre des onglets vierges "mcconfig", (j'ai du tué le processus, j'avais 328 onglets d'ouvert).

je suis un nouvel utilisateur de firefox et je comprends pas d'où vient le problème..

j'ai désinstallé firefox et le plugin, mais résultat identique, et aussi bien sous 8.1, que w10...

en revanche quand je lance la détection via le raccourci du plugin qui est sur le bureau, la page firefox s'ouvre et tout se passe bien..

c'est un bug connu.??

ou j'ai mal configuré firefox pour la détection.?!?

PS : Quand je serais sur mon pc, je ferais des captures d'écran des fameux onglets, pour mieux vous faire comprendre..!!!

 

Share this post


Link to post
Share on other sites

Bonjour,

De mon côté, aucun souci avec la dernière mouture de Firefox et du plugin, que ce soit sous W10 ou W8.1.

Lance un scan avec AdwCleaner et Malwarebytes Anti-Malware afin de t'assurer que ton système ne soit pas infecter.

Autrement, rencontres-tu le même problème avec un navigateur internet différent?

Share this post


Link to post
Share on other sites

Bonjour,

j'ai fais le test sous Google, et Internet Explorer, et aucun soucis.

Malwarebytes n'a rien trouvé, Kaspersky non plus, ADW Cleaner non plus, Zhp Diag, non plus et ZHP Cleaner non plus...

je pense savoir d'où vient le problème.

lors de la première détection sous Firefox, on m'a demandé de sélectionner une application, et j'ai mis l'éxécutable de firefox, c'est depuis ce moment que ça plante.

j'avais pas le choix pour mettre le plugin de Drivercloud, chose que je trouve bizarre d'ailleurs...

je vais tenter de réinitialiser Firefox, désinstaller Driverscloud, et y remettre correctement pour voir..

Share this post


Link to post
Share on other sites
Citation

je pense savoir d'où vient le problème.

lors de la première détection sous Firefox, on m'a demandé de sélectionner une application, et j'ai mis l'éxécutable de firefox, c'est depuis ce moment que ça plante.

Et tu as coché la case "Se souvenir de mon choix pour les liens mccconfig", d'où la cascade d'onglets vides qui défilent.

Share this post


Link to post
Share on other sites

je me souviens pas si j'ai coché ou non :unsure:

 

y a un moyen de refaire comme si je venais d'installer le plugin.??

 

parce que le problème, c'est que même en désinstallant Driverscloud, et en le remettant, lors de la première détection, je me retrouve avec la cascade d'onglets vides systèmatiquement....

Share this post


Link to post
Share on other sites

Bonjour,

Dans les options de Firefox, sélectionne "Applications", puis dans la liste déroulante de "mcconfig" sélectionne "Autre...".

Ensuite clique sur "Parcourir...", puis sélectionne le fichier "MCDetection" dans le répertoire "C:\Programmes\DriversCloud.com" ou "C:\Program Files\DriversCloud.com" selon la version de Firefox que tu utilises (64 ou 32 bits).

Share this post


Link to post
Share on other sites

Bonjour.

ha parfait merci ^_^:Merci:

problème résolu, ça marche nickel à présent :Super21:

c'est tout simple quand on connait Firefox, je découvre le navigateur, mais cette technique je m'en rappellerai au cas où je referais la boulette ^^

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...