Aller au contenu
sayannell

[Résolu]BSOD fréquent depuis plusieurs mois

Publications recommandées

Bonjour a vous,

 

j'utilise maconfig.com depuis pas mal de temps pour mes mises a jours de materiel et je n'ai jamais eue le moindre soucis avec.

 

depuis plusieurs moi, j'ai droit a des bsod qui apparaissent a des moments aléatoires, cela peut être en testant mon systéme, sur internet ou en jeu,

mon ordinateur peut crash toutes les 10 minutes, comme seulement 2/3 fois dans la journée, c'est vraiment aléatoire,

 

le message reste tujours le même par contre :

 

Informations générales

Bug Check Code

0x00000124  

Bug Check String

WHEA_UNCORRECTABLE_ERROR  

Paramètre 1

0x0000000000000000  

Paramètre 2

0xFFFFE001FDDB4028  

Paramètre 3

0x00000000BF800000  

Paramètre 4

0x0000000000000124  

Date du crash

12/09/2015 19:33  

Architecture

x64  

Version majeure

15  

Version mineure

10240  

Nombre de processeurs

8  

Taille du fichier dump

256 Ko  
Hardware errors (WHEA) - severity:fatal error, notify type:Machine Check Exception (MCE)

WHEA processeur

fatal error, Cache error  

WHEA MCA

fatal error, MCI_STATUS: 0xBF80000000000124 (Internal Unclassified)  
Pile d'appels

Adresse de la pile

hal.dll+3587F  

Adresse de la pile

hal.dll+35D6C

 

voici ma configuration si cela peut vous aider :

 

http://www.driverscloud.com/fr/publish/configurationtemporaire/80667-1_resume

 

Je précise que je n'ai jamais tenté d'overclocker quoi que ce soit sur ce pc,

j'ai tenté avec une autre carte graphique, sans succés.

j'avais déja ce soucis sur windows 8.1, que j'ai réinstallé plusieurs fois, ainsi que tout les pilotes,

le bios est a jour,

j'ai vérifié le processeur, il est bien a 3.5 comme prévu, il n'a pas été overclocké

 

je ne sais plus quoi faire,

 

si quelqu''un a une idée d'ou cela pourrait provenir, et comment regler le probleme,

je lui en serait grandement reconnaissant.

 

merci d'avance

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

 

j'ai vérifié le processeur, il est bien a 3.5 comme prévu, il n'a pas été overclocké

 

Eh bien non justement la détection automatique indique le contraire avec une fréquence mesurée à 4.41 Ghz.

 

539301ScreenShot091515at1039AM.png

 

Vérifie dans le BIOS un profil d'overclocking automatique doit-être activé.

Partager cette publication


Lien à poster
Partager sur d’autres sites

dans le bios la limite est pourtant bien situé a 3.5,

la fréquence de 4.41 n'est affiché nul part, (merci Asus)

apparement cela serait dut au "mode turbo" activé de base sur cette carte mére Asus,

J'espére serieusement qu'il s'agit bien de la raison des blue screen,

 

mais comment se fait-il que j'ai droit a des bsod aprés 9 depuis seulement 3 mois, alors que j'utilise ce pc depuis bientot 9 mois ?

 

cela n'aurait-il pas dut commencer dés le début ?

 

et a quoi cela peut bien servir de donner une limite au processeur dans le bios si lui même ne le respecte pas ?

 

En tout cas si c'est bien la source du probléme je t'en remercie profondément,

Partager cette publication


Lien à poster
Partager sur d’autres sites

La fréquence du mode turbo pour ton processeur est de 3.9 Ghz et non pas de 4.41 GHz.

 

Il s'agit donc bien d'un overcloking automatique de la carte mère.

 

Dans le BIOS regarde à l'onglet AI Tweaker,l'option AI Overclock Tuner doit-être configurée sur [XMP] et non pas sur [Auto].

 

En tout cas une chose est sûre le message d'erreur incrimine bien le processeur.

Partager cette publication


Lien à poster
Partager sur d’autres sites

je viens d'y faire un tour,

en effet il etait bien configuré sur [Auto] et non pas sur [XMP],

 

comment cela se fait-il que j'ai droit a des bsod depuis si peut de temps ? alors qu'il est configuré ainsi de base depuis pret de 9 mois ?

cela aurait dut commencer depuis le début non ?

 

http://www.driverscloud.com/fr/publish/configurationtemporaire/80753-1_resume

 

il est tombé bien en dessous des 4.41 GHZ d'hier,

Partager cette publication


Lien à poster
Partager sur d’autres sites

Le BIOS à été mis jour récemment?

 

Car après une mise à jour du BIOS les paramètres par défaut de la carte mère sont restaurés.

 

Et comme le réglage par défaut de l'option AI Overclock Tuner est [Auto] ceci expliquerait cela.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×