Jump to content

L'agent ne s'exécute pas donc ne s'installe pas


Recommended Posts

Bonjour,

 

Tout d'abord, j'espère être dans la bonne section.

 

Je viens de retaper un ancien ordinateur fixe, à savoir réinstallation de windows vista sous une seule partition (qui était partagé avec ubuntu précedemment).
Je viens donc de terminer l'installation de vista (2006), sous 32 bits.

J'ai juste installé 4 drivers présent sur le cd de ma carte-mère P5K pour accéder aux réseaux.

 

C'est pourquoi je suis venu sur ma-config, qui maintenant a fait peau neuve.

 

Soit, voici mon soucis, au risque de vous faire sourire, une fois l'agent télécharger avec firefox, celui-ci ne s'exécute pas.
Même en "clic dorit administrateur", j'ai également désactiver le contrôle du compte administrateur.
J'ai essayé de télécharger toute les versions de l'agent (au cas où je me sois trompé dans le choix) mais il ne se lance pas non plus.
Le gestionnaire des tâches ne les affiche d'ailleurs pas.

 

Je vous remercie de l'attention portée à ma demande.

Dune'

Link to comment
Share on other sites

Salutation,

 

Désolé pour le double post, je ne toruve pas comment édité le précédent.
C'est que je viens de penser à quelque chose, pourtant j'ai réfléchis 20 minutes avant de poster une demande d'aide.

Peut-être cela vient-il du fait que je n'ai ni java ni adobe flash encore installé?
Je n'en sais rien, je ne suis qu'un néophyte.
Dans tout les cas, je m'exécute maintenant pour vérifier l'hypothèse.

[Edit] ( J'ai trouvé comment éditer )

Alors non, celà ne change rien, d'ailleurs l'exe pour java ne se lance pas non plus.
Le soucis vient donc de ce non-lancement d'exe. Je poursuis des recherche sur le net.
[/Edit]

[Edit2]
Désolé mais à force de chercher...
En fait, en faisant un clic droit sur l'exe, puis propriété, j'ai découvert que vista pouvait bloquer par sécurité un fichier qui vient d'un autre ordinateur.
Dès lors, il suffit juste de cliquer sur débloquer.

Je suis désolé des posts, et je me sens comme un boulet.
[/Edit2]

Merci,

Dune'

Link to comment
Share on other sites

Salutation,

 

Désolé pour le double post, je ne toruve pas comment édité le précédent.

C'est que je viens de penser à quelque chose, pourtant j'ai réfléchis 20 minutes avant de poster une demande d'aide.

Peut-être cela vient-il du fait que je n'ai ni java ni adobe flash encore installé?

Je n'en sais rien, je ne suis qu'un néophyte.

Dans tout les cas, je m'exécute maintenant pour vérifier l'hypothèse.

[Edit] ( J'ai trouvé comment éditer )

Alors non, celà ne change rien, d'ailleurs l'exe pour java ne se lance pas non plus.

Le soucis vient donc de ce non-lancement d'exe. Je poursuis des recherche sur le net.

[/Edit]

[Edit2]

Désolé mais à force de chercher...

En fait, en faisant un clic droit sur l'exe, puis propriété, j'ai découvert que vista pouvait bloquer par sécurité un fichier qui vient d'un autre ordinateur.

Dès lors, il suffit juste de cliquer sur débloquer.

Je suis désolé des posts, et je me sens comme un boulet.

[/Edit2]

Merci,

Dune'

Bonjour,

content que tu aies résolu ton problème ;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...