Jump to content
Prizmey

Aucun pilote disponible pour ma carte Wi-Fi..

Recommended Posts

Bonjour,

 

Je n'arrive pas a me connecter a n'importe quel réseau Wi-Fi depuis mon ordinateur.

 

J'ai effectuer la détection de mon PC, j'ai aussi regarder quel pilote était manquant sur mon PC, mais je ne trouve rien concernant ma carte Wi-Fi..

 

Ma config : 

 

Système d'exploitation : Windows 7 Edition Familiale Premium ‎(X64)‎ Service Pack 1

Date d'installation: 28/04/2015

 

Processeur : Intel Core i7 4790K Cadencé à 4 GHz

 

Fréquence mesurée (core0): 799.81 MHz

 

Nombre de coeurs: 4 physique(s), 8 logique(s)

 

Socket: Socket 1150 LGA

 

Température CPU (core 0): 35 °C

 

 

Carte mère : MSI B85-G43 GAMING (MS-7816) 2.0

 

Numéro de série (carte mère): To be filled by O.E.M.

 

SKU Number: To be filled by O.E.M.

 

Version du bios: V12.7

 

Date: 18/07/2014

 

 

Chipset : Pont nord : Intel Haswell

 

Identifiant de révision: 06

 

 
Pont sud : Intel ID8C50

 

Identifiant de révision: 05

 

 

Mémoire : 8 Go de mémoire totale de type DDR3 à 799.85 MHz

 

Timings mémoire: 9.0 clocks-9 clocks-9 clocks-24 clocks-2 TT

 

 
Barrette G.Skill de 4 Go

 

Fréquence maximale: 800 MHz

 

Bande passante: PC3-12800

 

 
Barrette G.Skill de 4 Go

 

Fréquence maximale: 800 MHz

 

Bande passante: PC3-12800

 

 

Carte Graphique : NVIDIA GeForce GTX 960

 

Version DirectX installée: 11.0

 

Fréquence du GPU: 405 MHz

 

Fréquence mémoire du GPU: 405 MHz

 

 

Disque dur : Disque dur ST1000DM003-1ER162 de 931.51 Go SATA III

 

Firmware: CC45

 

Version du SATA: SATA Rev 2.6

 

Numéro de série: Z4Y5RRDL

 

Température HDD: 31 °C

 

Temps de fonctionnement: 1414 heures

 

 
Disque dur HUAWEI TF CARD Storage USB Device
 
 
Lecteurs optiques : TSSTcorp CDDVDW SH-224DB

 

Type: DVD-R/DL sequential recording Recorder

 

Version du firmware: SB01

 

 

Réseau : HUAWEI Mobile Connect - Network Card

 

Nom de la carte réseau: HUAWEI Mobile Connect - Network Card

 

Type d'adaptateur: ethernet

 

Adresse IPv4: 192.168.8.100

 

Adresse MAC: 0C-5B-8F-27-9A-64

 

 
Killer e2200 Gigabit Ethernet Controller (NDIS 6.30)

 

Nom de la carte réseau: Killer e2200 Gigabit Ethernet Controller (NDIS 6.30)

 

Type d'adaptateur: ethernet

 

Adresse IPv4: 192.168.1.78

 

Adresse MAC: D8-CB-8A-53-4C-49

 

 
Software Loopback Interface 1

 

Nom de la carte réseau: Software Loopback Interface 1

 

Type d'adaptateur: Loopback

 

Adresse IPv4: 127.0.0.1

 

 

Cartes multimedia : Intel Corporation 8 Series/C220 Series Chipset High Definition Audio Controller

 
NVIDIA Corporation
 
 
Complément :
Si vous pouvez m'envoyez un lien via un pilote a installer pour résoudre mon problème, je vous en serais très reconnaissant !
(PS: je suis nul en informatique :()
Merci d'avance de votre aide !
Prizmey
 
 
 
 
 
         

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  

 

Share this post


Link to post
Share on other sites

Salut,

 

peux-tu partager ta configuration via le bouton " Partager " 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...