Aller au contenu
powo

Un conseil avisé ?

Recommended Posts

Bonjour,

 

J'ai tout essayé mais ne trouvant pas de solutions, je me tourne vers les experts !

 

J'ai un Asus portable qui tourne avecGo de RAM sous Windows 7 SP1. Kaspersky comme antivirus. Firefox (à jour) comme naviagateur. Aucun périphérique à part une imprimante HP. Connexion en wifi à ma freebox.

 

Depuis plusieurs jours, la mise en route de l'ordinateur est très lente (des accès disques permanents qui ralentissent considérablement la machine). Ca dure environ pendant 10 à 15 minutes après la mise en route et ensuite ça s'arrête et l'ordi refonctionne normalement.

 

Pour essayer d'y remédier :

j'ai démarré en mode sans échec : là aucun pb, utilisation du processeur et de la RAM normaux

j'ai passé un coup de CCleaner (disque et registre)

j'ai passé un coup de Adwcleaner : RAS

j''ai ensuite regardé le Moniteur de Ressources qui, dans l'onglet "disque"  indique une très forte activité de System PID 4 (plus d'1 200 000 octets en écriture), j'ai l'impression que le pb vient de là mais là, je suis bloqué, je ne sais pas quoi faire....

 

Quelqu'un aurait-il un conseil à me donner pour la marche à suivre...

 

Merci de votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour tu peux aussi essayer malwarebyte

il est aussi utile de regarder si tu n'as pas un secteur défectueux sur ton disque dur

en dernier lieux si ça ne change rien il faudra réinstaller ton pc.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×