Aller au contenu
sirharth

BSOD , nouveau pc, help!

Recommended Posts

Bonsoir messieurs-dames!

 

 

Je viens à vous car ça fait la 3 ième fois que j'ai un BSOD sur mon nouveau pc tout beau tout frais. et vu que je suis une quiche pour déchiffrer ce que maconfig me dit... je m'en remets à vous!!

 

alors tout d'abord, voici ma config => 

Configuration de  sirharth 

 

je suis en train de télécharger le pilote de la carte graphique, c'est normal s'il apparaît comme manquant sur le lien.

 

 

 

et voici le dernier BSOD en date, il date de 25 minutes. 

050715~1.DMP 
Informations générales

Bug Check Code

0x00000124  

Bug Check String

WHEA_UNCORRECTABLE_ERROR  

Paramètre 1

0x0000000000000000  

Paramètre 2

0xFFFFFA800717C028  

Paramètre 3

0x00000000BE000000  

Paramètre 4

0x000000000100110A  

Date du crash

07/05/2015 15:50  

Architecture

x64  

Version majeure

15  

Version mineure

7601  

Nombre de processeurs

8  

Taille du fichier dump

256 Ko  
Hardware errors (WHEA) - severity:fatal error, notify type:Machine Check Exception (MCE)

WHEA processeur

fatal error, Cache error  

WHEA MCA

fatal error, MCI_STATUS: 0xBE0000000100110A (Internal Unclassified)  
Source du crash

Source du crash

ntoskrnl.exe+72A40  

Chemin

C:\Windows\system32\ntoskrnl.exe  

Description

NT Kernel & System  

Version

6.1.7601.18798  

Compagnie

Microsoft Corporation  

Taille

5.30 Mo  
Pile d'appels

Adresse de la pile

hal.dll+12A3B  

Adresse de la pile

ntoskrnl.exe+18C9A3  

Adresse de la pile

ntoskrnl.exe+109F72  

Adresse de la pile

hal.dll+12700  

 

 

Je ne sais pas vraiment comment vous le montrer autrement... 

 

ça pourrait venir de la température? du genre il fait trop chaud et j'aurai mal mis/pas mis assez de pâte thermite au niveau du proco ?

 

je suis un peu embêté tout de même, pour un pc neuf... 

 

 

D'ailleurs, j'ai une autre question (au cas ou ^^)

 

pourquoi à chaque fois que j'allume le pc, j'ai une fenêtre qui s'ouvre me demandant si je veux exécuter le pilote usb (le dernier que j'ai téléchargé en fait grâce à maconfig), est-ce parce que j'ai mis le pilote téléchargé sur le disque D plutôt que le disque C ? (ça peut paraître idiot, mais je vois pas pourquoi ça me ferait ça en fait :/ )

 

Merci à ceux qui prendront le temps de me répondre!

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjuor, tu as un problème de processeur, sur une machine neuve il y a parfois l'overclocking automatique qui est activé, il faut le virer surtout au début, si le problème persiste tu peux aller faire changer ton processeur

Partager ce message


Lien à poster
Partager sur d’autres sites

je viens de voir aussi que la température de ton cpu est très élevé, tu n'aurais pas oublié de brancher le ventilateur parce que 80° pour une machine neuve même avec le ventilateur d'origine fournis par intel c'est presque impossible.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×