Aller au contenu
Xenispa

Problème avec la mise à jour du plugin

Publications recommandées

Bonjour !

 

Je rencontre des soucis avec la mise à jour de ma config, qui s'est faite automatiquement quand je suis venu sur votre site.

 

J'étais en version 7.1.5.0. Je suis passé en 7.1.6.1.

 

Depuis, quand je lance une détection via touslesdrivers.com, j'ai un pop up d'erreur : 7e765c1e94.png

 

 

J'ai donc tenté de désinstaller maconfig et réinstaller via votre site.

Problèmes : 

- Quand je vais sur installation de l'agent, rien ne se passe et aucun lien ne s'affiche, quelque soit le navigateur utilisé.

 

- Si je vais dans Autres installations et que je télécharge la version 64 bits, j'obtiens une copie locale de ma config, qui est une version portable mais qui n'est pas réellement installée dans le PC. Je n'ai aucun setup, le programme est directement dans mes téléchargements une fois dézipé.

 

- Si je désinstalle tout et que je réinstalle via touslesdrivers.com, j'obtiens l'ancienne version du client.

 

 

Du coup un peu coincé là ^^

 

Merci de votre aide !

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour ;) ,

je ferais une news lundi mais le partenariat entre TousLesDrivers.com et Ma-Config.com est rompu. TousLesDrivers.com ne peut plus utiliser mon programme sur mon site. 

Je vous invite à essayer notre nouveau service de drivers intégré à Ma-Config.com.

 

De plus nous rencontrons un problème temporaire avec Google Chrome qui bloque nos binaires. je vous invite à utiliser un autre navigateur web. les liens sont bien présents sur les autres navigateurs. J'ai aussi mis un texte d'avertissement en rouge sur la page d'installation pour prévenir du problème.

 

par contre vous me dites que vous n'êtes pas arrivé à installer la dernière version du plugin mais vous êtes passés en 7.1.6.1, pouvez vous mieux expliquer? Apparemment vous aviez bien réussi à installer la dernière version

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour, 

 

Mais, lorsque tu essaies de télécharger et installer le plug-in à travers autres navigateurs ( FireFox par exemple ), puis de lancer la détection via le navigateur Google Chrome, ==> c'est bon tout va bien :)

 

435387Screenshot5.jpg

 

 

par contre, le navigateur Opera , bloque le téléchargement du plug-in 

 

470338Screenshot6.jpg

Partager cette publication


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×