Aller au contenu
kie6498

pas moyen de lancer une détection

Recommended Posts

bonjour je n'arrive pas à lancer de détection à chaque fois je reviens sur l'installation du programme. Je suis sous windows xp 32

j'ai désinstallé plusieurs fois, j'ai ouvert les ports sur ma bbox. J'ai essayé sur internet explorer ainsi que sur mozilla rien n'y fait. Je sais plus comment faire

merci

pour l'aide que l'on pourrait m'apporter

Partager ce message


Lien à poster
Partager sur d’autres sites

Windows XP? ça existe encore? :Feu30:

 

je rigole :MDR20::Yeux07:

 

vous avez réussi a installer l'agent de détection?

 

Peut être en tentant de télécharger l'agent directement depuis la page  http://www.ma-config.com/fr/configuration/installationplugin/0_key

c'est un xp Sp2?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour ;)

envoyez moi vos logs par mail. Suivez ces instructions:

http://www.forum.ma-config.com/index.php?showtopic=6305

 

Sinon oui XP n'est plus protégé, le support est achevé.,Microsoft ne corrige plus les failles de ce système d'exploitation. Il est fortement conseillé de passer sur un os plus récent.

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne peux pas faire ce qui est demandé, je rempli le mot de passe et je ne peux pas séléctionner activer les informations debug, en haut de la page j'ai un message comme quoi ma config n'est pas installer pour je l'ai installer

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×