Aller au contenu
Tigerlily

Ecran bleu à répétition... help !

Publications recommandées

Bonjour , voila je n'y connais pas grand chose en pc je viens donc demander de l'aide ici... depuis que j'ai telechargé archeage( le mmo) mon pc bug et me fait des écrans bleu au début ce n'était que pendant le jeu maintenant c'est tout le temps !

J'ai remis mon ordi aux parametres d'usine et depuis c'est la catastrophe ... écran bleu tout le temps (surtout quand l'ordi se met en veille et que je le rallume ) je met un lien vers ma config si vous pouviez m'indiquer quelques solutions ou ce qui ne va pas ...  ce serait merveilleux ! merci d'avance

 

http://www.ma-config.com/fr/publish/configurationpubliee/138082-0-1_resume

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour tigerly ;),

désolé pour la réponse tardive, beaucoup de boulot et apparemment personne d'autre a répondu.

Le type de bsod que tu as est provoqué par le plantage d'un processus système. En analysant tes logs j'ai découvert que tu as des erreurs de disque dur. Tu es en raid c'est ça?

  • Like 1

Partager cette publication


Lien à poster
Partager sur d’autres sites

Hello déjà merci de me répondre je me dit que j'ai enfin voir le bout du tunel... ! comme je l'ai indiqué plus haut je suis vraiment nulle en ordi je crois qu'être en RAID signifie avoir plusieurs disques dur ? A vrai dire je n'en sais rien :Hein18: (ça risque d'être compliqué de m'aider je sais...)

 

D'ailleurs ce soir j'ai encore eu 4 bsod et impossible de redémarrer l'ordi j'ai donc de nouveau réstauré mon ordi a ses paramètres d'usine...

 

Edit: Le fait d'avoir a nouveau restauré mon ordi aux parametrages d'usine n'a rien changé j'ai encore eu droit a un bsod !

Partager cette publication


Lien à poster
Partager sur d’autres sites

bonjour, non pas de raid, on voit un disque dur standard sur la page de résumé, la dernière fois que j'ai monté un raid il était clairement indiqué à la place du disque dur.

il s'agit d'un PC portable ?

tu devrais tester ta mémoire avec memtest, au moins une nuit pour voir ce que ça donne.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour ;)

Il  y a bien des erreurs disques dans son observateur d'evenements:

 

 

 

Le périphérique \Device\Harddisk0\DR0 n'est pas prêt pour les accès.

 

 

 

Le système n'a pas pu vider les données du journal de transaction. Les données pourraient être endommagées.

 

Hier il y en avait d'autres plus précises(TigerFly a du redétecté entre temps) du même style et une qui parlait du raidport intel. C'est pour cette raison que j'ai posé la question.

J'ai regardé elle possède un portable asus de gamer

Apparemment il y a deux disques durs identiques. Il  y a de fortes chances que ce soit du raid. 

Partager cette publication


Lien à poster
Partager sur d’autres sites

Tigerfly ouvre ce programme sur ce chemin:

C:\Program Files\Intel\Intel® Rapid Storage Technology\IAStorUI.exe

Dis nous ce que tu vois a droite. Il doit indiquer le nombre de disques durs et si tu es en raid 1 raid 0 ou pas de raid.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour, c'est parce que tu as effectué une restauration entre temps. Installe ce driver:

http://www.touslesdrivers.com/index.php?v_page=23&v_code=39769

 

redemarre. Puis essayer de trouver le programme

C:\Program Files\Intel\Intel® Rapid Storage Technology\IAStorUI.exe

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonsoir.. Après moult  galères suite a l’installation de ce driver j'ai enfin réussi a rallumer mon ordi... Bon j'ai accédé au programme dont vous m'avez parlé ! 

 

Donc a droite il est indiqué:

 

Disque SATA (699Go) - type disque dur - port 0- emplacement du port : Interne- Disque système: Oui - et ensuite numéro de série  modèle etc ...

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour depuis hier je ne peu plus redémarrer mon ordi je crois que je vais devoir repasser par la case paramétrage sortie d'usine... Il ne me lance que des startup repair il m'indique qu'une modification récente du matériel ou du logiciel pourrait être la cause de l'erreur...

System Disk = \Device\Harddisk0

Windows directory =C:\Windows

AutoChk Run=0

Number of root causes = 1

Voila ! Bien sur je ne comprend pas et impossible de faire quoi que ce soit de plus ...

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

Désolé pour la réponse tardive.

visiblement tu n'as pas de raid. Par contre il  y a bien des erreurs de disque dur. Tu devrais renvoyer ton portable au sav d'asus pour qu'il te le remplace.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×