Aller au contenu
Ryancooper98

BSOD récurrents

Recommended Posts

Bonjours,

 

Depuis environ 2 semaines j'ai des BSOD assez récurrents (en moyenne 1-2 fois par jour) et j'ai beau avoir essayé de mettre à jour mes pilotes graphiques (je penses que c'est la carte graphique mais je n'en suis pas sur).

 

Je vous poste ici ma config http://www.ma-config.com/fr/publish/configurationpubliee/137720-0-1_resume

 

Je vous remerci déjà de votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir/Bonjour,

 

Je vous remerci pour votre réponse, je vais essayer de mettre à jour mes drivers et voir avec daemon tools.

Je soupçonnais ma carte graphique des bsod car a chaque tentative de mise à jour de ses drivers, mon pc plantait

 

Je vous tiens au courant si de nouveaux bsod réapparaissent.

 

Merci.

 

EDIT (afin d'éviter un double post) :

 

Re-bonsoir,

 

Après un nouveau bsod (il y a 2 minutes), je penses que la mise à jour du pilote de la carte wifi ne serait pas (totalement) la cause des bsod.

Peut-être une réinstalation de windows 7 serait nécéssaire?

 

Encore merci de votre patience.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour ça tourne toujours autour de la pile réseau. Quel antivirus parefeu tu utilises? Tu devrais tenter de le désinstaller. Les antivirus et parefeu installent des drivers filtres qui s'interfacent avec le driver réseau.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

J'utilise comme anti-virus: F-Secure et comme pare-feu: celui fourni avec windows 7.

Je vais le désactiver(désactiver ça suffit ou faut vraiment le déinstaller, car j'ai pas trop envie de perdre une licence payante pour rien enfaite >.<, et en faisant attention sur internet je risque rien pendant ce laps de temps on est d'accord?) pour vérifier si ça pose toujours problèmes.

Si ça pose toujours problème je le déinstallerais pour vérifier.

 

Merci de vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peu tester de méthode de désactiver les protection de ton pc comme tu l'as proposer, mais je ne pense pas que sa fasse grand effect.

Je pense que sa peu peu être venir d'un programme/virus:

-Télécharge, scan et supprime avec RogueKiller (N’oublie pas de bien coucher toutes les casses des résultat orange qui ne sont pas cocher par défaut, et si il y en a beaucoup, fais le savoir dans ton prochain post)

- Vas dans "Menu Windows > Panneau de configuration > Désinstaller un programme" et screen tous les programmes installer pour ton prochain post. (Si tu ne sais pas comment faire, un petit tuto trouver sur le net)

Partager ce message


Lien à poster
Partager sur d’autres sites

Re-bonsoir,

 

Voici des screens:

http://gyazo.com/f3ba6b282372f06749ffe3178752246e

http://gyazo.com/a2525fc1f812fc5798ce5143dd2d9d3a

http://gyazo.com/9b5b1d25b8c3743e6ecde2c5bcdf4506

http://gyazo.com/4211c5f5165ecc8fb60836905edd19e1

http://gyazo.com/8a5c226e4403ded737a2e521fa6d85a2

http://gyazo.com/83ccb5fbc821f8165d6943ba9758557c

http://gyazo.com/7c0df45a868df241a95499132275e1b4

 

Etant donné que j'ai vraiment beaucoup de programmes, les possibilités de problèmes sont effectivement plus élevées.

RogueKiller a effectivement trouvé certain(e)s problèmes/erreurs, je les ai donc supprimés comme vous me l'avez conseillé.

 

Merci encore.

Partager ce message


Lien à poster
Partager sur d’autres sites

Okay, désinstalle LanSpy et Netcut. Si tu les utilise, et que le problème est toujours effectif après leur désinstallation, tu pourras bien sur les réinstaller, mais je te conseil quand même d'attendre si le problème revient. Curse, et aussi sources de beaucoup de problèmes sur les PC, il n'as rien a voir avec le problème donnée, mais j'ai déjà vue des cas ou une désinstallation de se client étais magique, donc comme dis plus haut, tu pourras le réinstaller plus tard si tu l'utilise.

 

Vue tous le programmes que tu à, fais la combinaison de touche "Windows + r"  et écris dans la fenêtre "msconfig" et screen moi tous les programmes dans l’onglet "Démarrage".

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Voici comme vous me l'avez demandé des screens de msconfig:

http://gyazo.com/3e984e2c2bb4b126b632cf2ddc83345c

http://gyazo.com/eab4812e28fbd02a607e9a3c4512ee99

http://gyazo.com/192d466bff604fe517eabe7aaf53bcce

http://gyazo.com/ebf57bba91dbb6ceac469572df6e341c

http://gyazo.com/d525f0a955b9a00b591229d5b2f21fdf

 

J'ai aussi désinstallé les programmes que vous m'avez demandé de désinstaller.

 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai vite fais modifier tes screens pour que tu voie se qu'il y a à décocher, sa devrais déjà bien augmenter ta vitesse de démarrage du PC, et peu être résoudre ton problème.

 

http://gyazo.com/9eeba82799a1475ac6c6de02274049c1

http://gyazo.com/af779fed058fe26d26b80272b14a5ef9

http://gyazo.com/b469fd1523e7a4db69fe2ce9f1b0bfae

http://gyazo.com/3d5ebd97865f99160fa824bb8e441003

N'oublie pas de valider avec "OK" ou "Appliquer" avant de fermer la fenêtre!

 

Si il y a des fonctionnalité que tu n'as plus après sa et qui te sont utile, dis le moi, je te dirais quoi re-cocher.

Si après sa, il y a toujours des BSOD, le problème viendras soie de tes drivers, voie matériel. Enfin bon, ont verras quand ont y seras.

 

Et pour anticiper ma prochaine réponse, ton ordinateur et-il connecter en Wifi, ou par Cable RJ45?

Partager ce message


Lien à poster
Partager sur d’autres sites

Re-bonsoir,

 

Pour le type de connection a internet, j'utilise le wifi ET un cable RJ45 (le wifi est bien plus souvent utilisé)

 

Alors oui pour l'instant j'ai au moins un programme que je souhaiterais revoir démarrer avec mon pc:

-skype (il démarre avec l'ordi mais pas tout le temps >.<)

-DisplayFusion

 

Mais je les désactive comme conseiller pour bien vérifier si les problèmes viennet de là.

 

Merci encore une fois!

 

PS: pas de nouveau BSOD depuis la dernière fois.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour DisplayFusion, recoche celui-ci. Pour Skype il n'est pas dans la liste, il dont donc y avoir un problème sur ton installation de skype, tu peu le désinstaller et le réinstaller sa devrais régler ton problème.

Si jamais un autre BSOD arrive, repost un scan de Ma-Config et dis moi si tu était en Wifi ou en Fil a se moment.

Voila, j'espère que ton problème seras résolue ^^

 Bonne soirée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, et bien bonsoir a nouveau,

 

Je reposte ici suite au dernier bsod que j'ai eu (il y 1 moins de 5 minutes a l'heure ou j'écris ces lignes).

Je précises que j'étais connecté a internet par cable RJ45

Voici pour le scan:

http://www.ma-config.com/fr/publish/configurationpubliee/137720-0-1_resume

 

Bonne soirée a vous aussi.

 

Edit:

 

Le lendemain de ce poste (c'est à dire le 20 août 2014) j'ai eu un nouveau bsod, mais cette fois ci en wifi, voici le scan:

 

http://www.ma-config.com/fr/publish/configurationpubliee/137720-0-1_resume

 

Merci et bonne soirée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Franchement, désoler, mais je n'ai aucune idée de se que je peu te proposé pour résoudre ton problème. Tu peu tenter de désactiver ta carte réseau wifi depuis le centre de réseau et partage, et Modifier les paramettres de la cartes. Après sa tu te connecte en réseau filliaire, et sa devrais au moin t'éviter les crash...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×