Aller au contenu
Macha88

Périphérique correspondant introuvable (Son + Vista)

Publications recommandées

Bonjour,

 

 

Quelque peu novice dans le bidouillage informatique, j'ai du faire une bourde un jour vu que cela fait quelques mois maintenant que je n'ai plus de son. Via les conseils d'un ami, je suis allée sur le site touslesdrivers.com pour mettre à jour voire installer le pilote manquant. J'ai donc installé (apparemment correctement vu quez dans le gestionnaire des périphérique on me dit que c'est OK) le Connexant Audio Driver. Ceci dit, on me dit que le "périphérique correspondant est introuvable". Ca fait trois jours que je suis dessus, je fini par ne plus rien comprendre ! Si vous pouviez me dire ce que je suis censée faire parce que là je suis complètement paumée =) Je vous joint ma configuration.

 

Merci beaucoup à vous et bonne journée.

 

Macha

 

 

 

http://www.ma-config.com/fr/publish/configurationtemporaire/39511-1_resume

Partager cette publication


Lien à poster
Partager sur d’autres sites

Ah super ça marche !! Excellent ! Je te remercie beaucoup, tu peux pas savoir depuis combien de temps je n'avais pas entendu le son de l'allumage... Je vais ptet même attendre l'annonce de m'dame Antivirus pour le coup haha !! ^^ Bonne soirée à toi et encore merci.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×