Jump to content

Périphérique correspondant introuvable (Son + Vista)


Macha88
 Share

Recommended Posts

Bonjour,

 

 

Quelque peu novice dans le bidouillage informatique, j'ai du faire une bourde un jour vu que cela fait quelques mois maintenant que je n'ai plus de son. Via les conseils d'un ami, je suis allée sur le site touslesdrivers.com pour mettre à jour voire installer le pilote manquant. J'ai donc installé (apparemment correctement vu quez dans le gestionnaire des périphérique on me dit que c'est OK) le Connexant Audio Driver. Ceci dit, on me dit que le "périphérique correspondant est introuvable". Ca fait trois jours que je suis dessus, je fini par ne plus rien comprendre ! Si vous pouviez me dire ce que je suis censée faire parce que là je suis complètement paumée =) Je vous joint ma configuration.

 

Merci beaucoup à vous et bonne journée.

 

Macha

 

 

 

http://www.ma-config.com/fr/publish/configurationtemporaire/39511-1_resume

Link to comment
Share on other sites

Ah super ça marche !! Excellent ! Je te remercie beaucoup, tu peux pas savoir depuis combien de temps je n'avais pas entendu le son de l'allumage... Je vais ptet même attendre l'annonce de m'dame Antivirus pour le coup haha !! ^^ Bonne soirée à toi et encore merci.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...