Jump to content
Sign in to follow this  
Capwest29

Problème de son-Résolu (refait un assemblage).

Recommended Posts

Slt@Ts

 

Depuis 3/4 jours,j'ai un problème de son au démarrage.A la première mis en route de mon pc,je n'ai pas de son.Quand je le redémarre,le son revient !!! :Grrr54: J'ai l'impression que ça me fait çà depuis la dernière MaJ de xp.

Voici ma config : http://www.ma-config.com/fr/publish/configurationpubliee/5580-0-1_resume

Dans l'attente d'une réponse ... :Grrrr31:

 

PS : J'ai mis à jour le pilote Soundmax mais rien n'y fait.Je suis toujours obligé de redémarrer pour avoir le son. :Demon25:

 

Voici la nelle config après MàJ :

http://www.ma-config.com/fr/publish/configurationpubliee/5580-0-1_resume

Share this post


Link to post
Share on other sites

Y a quelqu'un dans le tuyaux ??? :huh::Ballon02::Coucou03:

Share this post


Link to post
Share on other sites

Peut-être ! Il va falloir que j'essaye cette solution. @+

Share this post


Link to post
Share on other sites

Slt GPC

Bon,j'ai désinstallé la version de SoundMax que j'avais sur mon pc et j'ai installé la version que tu m'as donné.J'ai arrêté mon pc pendant 10/15mn et ........le son fonctionne au démarrage ! :Fumeur05: J'espère que ça va durer !! Merci pour le coup de main :Alcooliques04:

@+ au cas où ........

Share this post


Link to post
Share on other sites

Re

Ce matin,rebelote.Pas de son au démarrage.Après reboot,retour du son ! :Demon25: Je ne comprends vraiment pas d'où vient le blème.

@+

Share this post


Link to post
Share on other sites

Slt@Ts

Problème toujours pas résolu !! :Grrrr31:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...