Aller au contenu

Publications recommandées

Bonjour,

 

Comme vous le savez peut-être, j'ai monté il y a peu ma nouvelle configuration : http://www.ma-config.com/fr/configurationpubliee/110940-0-1_resume.html

Mais voilà, celle-ci me joue encore des tours, en effet mon i5 4670k non OC (!) monte a 62°C en burn sous OCCT. Vous me diriez... "normal avec le rad intel!". Oui sauf que j'ai un Corsair Hydro H110.

Voici les relevés OCCT :

http://i55.servimg.com/u/f55/13/95/20/08/sans_t10.jpg

http://i55.servimg.com/u/f55/13/95/20/08/sans_t11.jpg

 

 

On peut observer un déséquilibre des cores, particulièrement entre le 0 et le 1 qui ont casi 10°C de différence.

 

Mes hypothèses sont : 

 

-Mauvaise application de la pâte thermique (ça m'étonnerais, je l'ai fait 2 fois en me disant que ça venait de ça, je met de l'artic silver 5)

-Pompe du H110 qui ne marche pas (pourtant dans le Bios il y a marqué qu'elle tourne a 1500 tr/min environ)

-Soucis des sondes de températures

-L'activation du profil XMP pour mettre la RAM aux bonnes fréquences et bonnes latences (RAM à 1866Mhz alors que le processeur n'accepte en théorie que jusqu’à 1600Mhz)

 

D'autres hypothèses, idées...?

 

Voilà j'espère avoir bien expliqué et j'espère que quelqu'un pourra m'aider, car je ne sais pas trop quoi faire...

 

Merci beaucoup, salut!

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

Ton radiateur se trouve a quel endroit? Il prend l'air dans le boîtier ou l'air extérieur du boîtier?

Je demande ça car j'ai installé mon ancienne gtx 560ti équipé du Arctic accellero hybrid sur l'ordinateur de ma copine (boîtier zalman z11plus) et quand je mettais le radiateur en bas de la tour a prendre l'air extérieur au niveau du sol j'avais 75°c en burn sous afterburner.

Trouvant ça un peu élevé j'ai tenté de le mettre en partie arrière du boîtier à prendre l'air dans le boîtier et le rejeter dehors et la j'ai pas laisser en burn très longtemps car je suis monté à 98°c en même pas 2 min. :/

Inutile de dire que j'ai remis le tout à la position initiale. :)

Cela dit 62°c ça fait quand même beaucoup en sachant que mon i5 2500K dépasse pas les 55°c en burn OC a 4,4 GHz avec un noctua NH C14 avec les adaptateurs LNA et ULNA.

Ce qui m'amène a penser que ton h110 a peu être un coup dans l'aile.

Ce qui m'étonnerai que peu car lors de l'achat de mon hybrid j'ai été obligé de le retourner 2 fois chez le vendeur car il faisait un bruit assez prononcé au niveau de la pompe et j'avais 40° en idle pour ma CG.

Essayes de remettre le ventirad d'origine pour être fixé.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Merci pour ta réponse. 

 

Je vais voire ça. Les ventilateurs sont en extractions en haut de mon 750D avec le radiateur en dessous.

 

En IDLE je suis a 30°C dans une pièce a 21.

 

Je vais peut-etre faire un flash du BIOS, on m'a dit que ça pourrait peut-être venir de ça.

 

Chez moi la pompe ne fait pas de bruit, je ne sais même pas si elle tourne vraiment car il n'y a pas de vibrations.

Partager cette publication


Lien à poster
Partager sur d’autres sites

bonjour, j'ai le même processeur et un bon watercooling à l'ancienne et je chauffe beaucoup chez moi aussi. je crois bien que la capsule est montée sur les cœurs avec une pate thermique de très moyenne qualité, il n'est pas monté soudé. certains disent que la décapsulation peut être un bon gain. je testerai peut être cette solution. quand j'étais en socket 939 j'en avais décapsulé une bonne vingtaine le gain était énorme en montant le refroidissement sans capsule (au moins 15° en moyenne, je passais mon A-64 3000+ de 1.8 à 3.2Ghz avec 38° au coeur en burn) alors que mon C2Q9300 qui était soudé et que j'ai quand même réussi à décapsuler je n'ai jamais réussi à gagner plus de 3 voir 4° sans capsule.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Ah DJrominet  Anniversaire_34.gif et son decapsuleur !   :Alcooliques:

 

Si tu veux plus d'info sur cette pratique archaïque mais ô combien bénéfique je te suggère de faire un tour du coté de ce topic si tu l'as pas déjà fait.

 

http://www.forum.ma-config.com/index.php?showtopic=5749

 

C'est très intéressant et très instructif.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut :)

 

Merci pour votre aide c'est sympa!

 

Djromix, à combien monte ton proc niveau température (non OC)?

 

Et tiens nous au courant si tu décapsule ton proc, je suis intéressé! (merci pour le lien Neo).

 

De mon coté je crois avoir résolu une partie de mon problème, ça ne viendrais pas du watercooling mais du profil XMP de la ram. Je l'ai désactivé et je suis a 50°C max (mais ducoup le turbo boost ne monte plus qu'a 3,6Ghz et non 3,8). Ceci dit, j'ai toujours 10°C de différence entre le core 0 et 1... mystère.

 

Auriez vous quand même une technique pour savoir sur la pompe de mon kit fonctionne? 

 

Par ailleurs, lorsque j'active le profil XMP, y a t-il d'autres valeur à modifier pour que ce soit plus stable (j'entend par la moins chaud).

 

Thanks!

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut, ta pompe fonctionne sinon tu monterais facilement dans les 90° avant d'avoir un gros crash le tout en à peine quelques minutes, voir secondes.

 

pour mes températures je suis entre 25 et 28° en idle en fonction des cœurs, certains chauffent plus que d'autres et à 3.8Ghz en plein burn je monte 61° pour le cœur qui s'en sort le mieux et 69° pour celui qui s'en sort le moins bien.

 

neo j'avais complètement oublié ce topic, en effet la décapsulation sur un C2Q c'était quelque chose de barbare et risqué mais bon :D

Partager cette publication


Lien à poster
Partager sur d’autres sites

Hello,

toujours à la recherche de mon histoire de températures que je trouve trop élevées, j'ai comparé plusieurs logiciels, voici ce que ça donne :

http://i55.servimg.com/u/f55/13/95/20/08/sans_t12.jpg

 

Sérieusement, est-ce qu'un jour j'aurais quelque chose de cohérent dans ste foutu vie?!  :Fumeur05:

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×