Aller au contenu
ptitdiable39

problème carte son

Publications recommandées

Il y a beaucoup de problèmes avec les pilotes audio des pilotes nforce.

Installes plutôt les pilotes Realtek AC97.

Mais avant vérifies que le son n'est pas muet dans le contrôle du volume (Petit HP noir en bas à droite dans la barre des tâches ou icône Nvidia)

Partager cette publication


Lien à poster
Partager sur d’autres sites
salut

vas dans le gestionnaire de périphériques et dis-nous si tu as des conflits.

le peu d'infos que tu donnes ne nous aide pas :(:Merci:

bjr,

je n'ai aucun conflits dans le gestionnaire de périférique.

merci pour l'idée .

je l'avais déja regardé il est meme dit que le périférique fonctionne correctement.

Que voudrais tu savoir qui puisse t'aider dans le diagnostique ?

a bientot.

Partager cette publication


Lien à poster
Partager sur d’autres sites
Il y a beaucoup de problèmes avec les pilotes audio des pilotes nforce.

Installes plutôt les pilotes Realtek AC97.

Mais avant vérifies que le son n'est pas muet dans le contrôle du volume (Petit HP noir en bas à droite dans la barre des tâches ou icône Nvidia)

bjr,

J'avais déja vérifié que le son ne soit pas muet ou au minimum mais ce n'est pas le cas.

penses tu que le fait de mettre à jour le pilote puisse régler le problème?

à la fin d'une session tout fonctionnait bien puis au démarrage suivant plus rien.

merci pour la tentative et à bientôt.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×