Aller au contenu
guybrush

Impossible d'installer le plugin ma-config

Publications recommandées

Bonjour à tous,

 

J'ai beau essayer, une fois le plugin installé, lorsque je lance une détection, le site revient à la page où l'on doit

choisir la version du plugin (32, 64 bits, etc).

 

Il semble que l'install ne passe pas.

J'ai essayé toutes les versions avec firefox et ie, sans succès.

 

Pourtant, j'avais déjà utilisé le service dans le passé sans problèmes.

 

J'ai désactivé adblockplus sous firefox et je ne pense pas qu'avast puisse être une cause du pb..

 

??

 

Partager cette publication


Lien à poster
Partager sur d’autres sites

J'ai oublié de préciser, peu de gens m'envoient les logs et généralement ils répondent jamais. Le problème ne sera pas résolu dans ce cas :(

Partager cette publication


Lien à poster
Partager sur d’autres sites

J'ai désinstallé l'agent, puis réinstallé sans changements.

Le tout en désactivant Avast.

 

Par contre, la détection fonctionne en off ligne lorsque je la lance depuis le menu démarrer/programme/maconfig.

 

Sur le navigateur rien à faire..

Partager cette publication


Lien à poster
Partager sur d’autres sites

c'est pas grave envoie comme ça. Sinon j'ai zieuté la config j'ai vu que tu as malwarebyte d'installé. De mémoire j'ai eu un ennui avec un utilisateur sur ce logiciel. Il bloquait la connexion du service ma-config. Essaye de le désactiver pour voir. C'est valable pour tous les logiciels de sécurité. Il  y a peut être une fausse détection.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Si vous n'y arrivez pas on peut faire du teamviewer je peux vous dépanner à distance. ca peut être le plus simple. Vous m'envoyez vos ID par MP. J'ai aidé pas mal de gens comme ça.

Partager cette publication


Lien à poster
Partager sur d’autres sites

MalwareBytes ne fonctionne pas en tache de fond. ?

Je ne peux pas le désactive, mais le désisntaller peut-être ..

 

Sinon, j'ai réussi une fois à cocher "Activer les informations de debug" mais sans que ça le retienne quand on valide.

J'ai pu mettre 4 drivers à jour en passant par l'accès du menu démarrer en faisant une détection off line.

 

Les 3 semaines passées, j'avais eu de sérieux pbs sur ma bécane (écran bloqué, obligation de couper au bouton power ...)

Sans trouver vraiment la cause, plus de pb depuis une semaine !

 

Alors j'en profite pout remettre la bécane d'équerre (petit flashage du bios en vue, j'ai un bios de 2010, version 2012 dispo)

 

 

J'essayerai encore de trouver ce qui bloque le service maconfig, si je trouve pas on se fera un teamwiever.

Encore merci.

 

Piratement,

Guybrush

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut guybrush  oui je crois que malwarebyte a une tâche de fond. Pour les parametres c'est normal que ca ne marche pas si la communication avec le service ne marche pas. Envoie moi les debugs  sans activer cette option. Je ne peux pas voir ce qui se passe sans les debugs.

est que le service maconfigagent tourne bien sur ta machine?

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

 

j'ai le meme probleme que guybrush :

 

J'ai beau essayer, une fois le plugin installé, lorsque je lance une détection, le site revient à la page où l'on doit

choisir la version du plugin (32, 64 bits, etc).

 

Il semble que l'install ne passe pas.

J'ai essayé toutes les versions avec firefox et ie, sans succès.

 

Pourtant, j'avais déjà utilisé le service dans le passé sans problèmes.

 

J'ai l'antivirus windows de base (windefender) et le pare-feu qui va avec.

J'ai Adblockplus sous firefox mais j'ai deja essaye en le desactivant et en desactivant l'antivirus/firewall d'ailleurs. J'ai essaye de desinstaller/reinstaller le plugin en vain.

 

Je pense que le soucis est apparu quand j'ai reinitialise firefox. Mais meme avec IE ou google chrome, ca ne passe pas.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×