Aller au contenu
Zwei

Freeze puis écran bleu durant le jeu [résolu]

Publications recommandées

Bonjour,

 

Je viens ici pour confirmer mes craintes concernant ce genre de plantage en jeu (tels que Bioshock infinite ou Planetside 2...), je pense que je n'ai pas assez de mémoire vidéo dans ma GPU pour supporter ces jeux alors que pourtant j'ai mis les config au minimum... ou est-ce du au crossfire de ma HD 4850 X2 ?

 

Cdt

 

http://www.ma-config.com/fr/configurationpubliee/133922-0-1_resume.html

Partager cette publication


Lien à poster
Partager sur d’autres sites

oui elle a bien vécue ! mais bon je pensais qu'en forçant pas trop sur la qualité des jeux je pouvais encore l'utiliser ! car bon arriver à un écran bleu c'est étonnant quand même non ?

Partager cette publication


Lien à poster
Partager sur d’autres sites

Hello

 

Jette tout de même un oeil sur ton alimentation, éventuellement un test de tes cartes vidéos avec OCCT (avec détection d'erreurs) et une mise à jour du bios de carte mère et du DirectX pourrait règler ton soucis car je ne suis pas si sur que ca vienne des cartes graphiques

Partager cette publication


Lien à poster
Partager sur d’autres sites

Hello

 

Jette tout de même un oeil sur ton alimentation, éventuellement un test de tes cartes vidéos avec OCCT (avec détection d'erreurs) et une mise à jour du bios de carte mère et du DirectX pourrait règler ton soucis car je ne suis pas si sur que ca vienne des cartes graphiques

 

Alors j'ai vérifié mon alim et rien d'anormal visuellement et au niveau de la chaleur.

Je vais télécharger OCCT et tester la vidéo... d'ailleurs à ce propos j'ai un message d'erreur en démarrant mon PC sur le bureau et je pense que c'est lié à la vidéo :

 

1hn5.png

Uploaded with ImageShack.us

Partager cette publication


Lien à poster
Partager sur d’autres sites

Si tu parles de catalyst control center, oui le logiciel est à jour (ver. 13.1), sinon pour OCCT pourrais-tu m'orienter sur le test que je dois faire, car il y a plusieurs options telles que la durée, le type ou encore cocher la "détection d'erreur" ?

 

Merci d'avance

 

neh8.png

Uploaded with ImageShack.us

Partager cette publication


Lien à poster
Partager sur d’autres sites

C'est cool mais on voit rien.

 

De loin je vois des oscillations de la tension, a tu un programme qui scan ton pc en même temps qu'OCCT? (ex: OCCT + AI Suite / OCCT + OHM = bug des valeurs.)

Partager cette publication


Lien à poster
Partager sur d’autres sites

C'est cool mais on voit rien.

 

De loin je vois des oscillations de la tension, a tu un programme qui scan ton pc en même temps qu'OCCT? (ex: OCCT + AI Suite / OCCT + OHM = bug des valeurs.)

 

Justement comme je le disais plus haut, je ne vais pas m'amuser à uploader tous les screens fait par OCCT à moins que vous ayez besoin de tout voir en gros plan ?

 

Sinon j'ai pas de programme coupler avec OCCT, c'est gênant ?

Partager cette publication


Lien à poster
Partager sur d’autres sites

Nn justement c'est bien car lorsqu'il y a 2 programmes différent qui veut récupérer la valeur du vcore (par ex) un des deux programme affichera un valeur fausse (0v)

 

Pour tes images, faut quand même voire un minimum ^^. AU pire tu les regroupes dans une archive ou sur une seule image comme tu a fais mais en taille d'origine.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×