Aller au contenu
WIKIMACK

aprés MAJ ma CONFIG. COM

Publications recommandées

Bonjour, ai installé les pilotes que vous préconisez & lors d'un nouveau scan, le site me demande d'installer les mêmes pilotes???????????????

 

A savoir:

 

NVIDIA Corporation MCP79 Co-processor

Nvidia nForce 6/7/9 IGP
 
Date du fichier INF 22/03/2010
Version du pilote 15.56 WHQL
  Détails du pilote proposé Détails du pilote détecté Nom du pilote nForce 6/7/9 IGP NVIDIA nForce System Management Controller Fabricant Nvidia NVIDIA Version 5.1.2600.0208 5.1.2600.171 Nom du fichier INF smuc.inf oem2.inf Date du fichier INF 22/03/2010 29/06/2009 Date de mise en ligne 17/06/2011 09:33:54 **** Classe system system Identifiant matériel *** PCI\VEN_10DE&DEV_0AA3&SUBSYS_76211462&REV_B1
Nvidia nForce 650i/750i
 
Date du fichier INF 22/03/2010
Version du pilote 15.57 WHQL
 
@+WIKI.

 

 

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

ignore les messages. ça vient d'un problème avec MesDrivers au niveau de la gestion des os. Ce n'est pas de mon ressort. Julien de touslesdrivers bosse dessus mais je ne sais pas quand ça sort.

Si tu as des drivers intel pour le chipset regarde ici

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour à tous, je ne sais pas si je suis dans le bon topic ? je m'en excuse par avance.

Je rencontre un souci avec la mise à jour MAconfig.com en effet lorsque je lance la mise à jour agent j'obtiens ceci : ( erreur lors de l'obtention des informations sur la sécurité du fichier "C:\programdata\maconfig.com\logs\

 

En vous remerciant pour vos réponses 

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×