Aller au contenu
Capwest29

Impossible de me connecter en wifi (Résolu)

Publications recommandées

Slt@Ts

Ça faisait une paille que je n'avais pas eu de blème.Il n'est jamais trop tard !

Depuis ce matin,je n'arrive plus à me connecter en wifi,jusque là,je n'ai jamais eu de blème.Je suis sous Win7 Edition intégrale.Mon portable est un ASUS G72GX Series.

Il ne me trouve pas la Neufbox et me met que ma connection wifi est désactivée.Hors,j'ai vérifié que le bouton était bien en position.Je viens de connecter mon Pc en ethernet et là,il fonctionne et j'ai accès à Internet.J'ai vérifié dans "Gestionnaire de Périphériques" si ma carte réseau avait un blème,il n'y a rien de spéciale.Ma carte réseau est "Atheros AR928X Wireless Network Adapter".J'ai vu sur un Forum que le logiciel "Wireless Console 3" d'ASUS pouvait foutre le bordel.Certain préconise de le désinstaller,mais du coup je n'aurai plus de Bluetooth.Çà,je préfère pas.Si quelqu'un a une solution,je suis preneur.

@+

 

Voici ma config :

http://www.ma-config.com/fr/configurationpubliee/5580-0-1_resume.html

Partager cette publication


Lien à poster
Partager sur d’autres sites

Re

J'ai enfin résolu le blème.C'est Microsoft Virtual Wifi Miniport Adapter qui foutait le bordel.Je l'ai désactivé (j'ai fait çà au Pif !!!) et du coup j'ai retrouvé ma connection wifi avec ma carte Atheros .

Si ça peut dépanner quelqu'un !!!! Ça évitera de passer de 10h00 du Matin à 17h00 avec ce blème !!!

@+

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×