Jump to content

Plantage du plugin


Recommended Posts

Bonjour !

 

J'ai récemment acquis une tour noname , qui a cinq ou six ans. J'ai installé dessus Seven, puis lançé maconfig pour savoir ce qu'il a dans le ventre.

Mais que j'utilise Chrome, Firefox ou même Internet Explorer, le plugin plante à "Détecter le module CPUZ", et me fige l'ordinateur. Je suis obligée de faire un reboot forcé. Pareil sur une autre tour un peu plus vieille. Je sais ce qu'elle a à l'intérieur, mais j'ai voulu tester et le plugin plante au même endroit, pareil, reboot forcé obligé. Cette tour est aussi sur Seven. (Par contre, sur deux ordis portables aussi sur Seven le plugin fonctionne, et sur une tour encore plus vieille mais sous XP ça marche aussi)
Je ne sais pas quoi faire et d'où ça pourrait venir ? Manuellement, je ne trouve pas les plugins des enceintes de la tour, j'ai donc vraiment besoin de maconfig (pour touslesdrivers.com), puis même pour savoir un peu ce que j'ai dans ma tour.
Le PC est fraîchement branché d'hier, j'y ai installé Seven dès que je l'ai eue. En voyant que ça figeait j'ai désinstallé et réinstallé le driver, mais rien n'y a fait. Un scan Glary a été inutile aussi.
Merci d'avance si quelqu'un répond ...
 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...