Aller au contenu
lethumier olivier

Boot ou Reboot très difficile

Recommended Posts

bonjours a tous 

 

le nounours a un petit soucie avec le Red-Blast :Grrr54:

 

depuis que j'ai mis la seconde carte fille , ce dernier boot quand il a envie idem pour le reboot ,

a chaque fois , il faut que je vide la machine du jus restant avant de relance je me demande ci c'est un manque de puissance ?

ce qui me fait pensé çà , est que l'O/C Genie de la carte Maman ne réagi plus, et reste 3.2 Ghz  

quand , je fait le test sur le site de Asus , il me manquerai 100w , mais sur le site Antec , j'ai 120w de plus que nécessaire :Hein86:

une idée ?  :huh:  :Merci:

Config sur signature.

Partager ce message


Lien à poster
Partager sur d’autres sites

je croie que "Maman" est partie au fraise 1371625128.gif

 

je vient de perdre mes sondes de température Processeur, idem pour les ventilo ,1371625216.gif

 

finalement , je ne pense pas que l'alimentation est en cause , je vais attendre quelques jours , pour être sur.

et la chager, peut être pour celle ci  ASUS M5A99FX PRO R2.0 

Partager ce message


Lien à poster
Partager sur d’autres sites

salut nounours, une mauvaise alimentation peut toujours faire découler d'autres problème, le manque de puissance parfois ça peut briser d'autres composants. dans ta signature (qui défile un peu vite pour en trouver le détail de ta configuration) il manque l'alimentation si je ne me trompe pas :)

Partager ce message


Lien à poster
Partager sur d’autres sites

navré mon :Panda: paix & dignité à carte maman ! et comme notre ami DJRominet  propose d'en savoir un peu plus sur l'alim et dis-moi le phénom X6 plus les 2 cartes-filles en charge ça doit tirer dans les 600w plus le reste... :Grrrr31:

Partager ce message


Lien à poster
Partager sur d’autres sites

ok je ne comprend pas ce qu'il ce passe avec ma signature , mais bon voici le lien 

 

je sait Bob , je lui en demande peut être un peu trop 1371677573.gif

 

mais il va falloir que je fasse un choix , je n'ai pas les moyens de changer les deux en même temps , carte maman ou alimentation ???( telle est le question ...........)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

en attendant de trouver une soluce,je pourrais te prêter ma corsair 650 (trop faiblarde !)où alors mon Hiper 1000?t'as pas un plan pour en envoi apacher?

Partager ce message


Lien à poster
Partager sur d’autres sites

 je tourne depuis pas mal ,de temps sous feu la marque HIPER ,pour les modéles que tu proposes faudrait trouver des comparo,va faire un tour chez nos amis fermiers et en atendant j'te file un lien sur le" who'w who" des zalims ^^ http://www.tomshardware.fr/articles/alimentation-oem-fabricant,2-29.html

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Bob , 

je connait ce tableau c'est grace a lui que j'ai prix OCZ justement , car il soutraite avec Sirtec, qui est une des meilleur marque en Italie ( au niveau gros cube,1000w et plus)

la Fatatl1ty , me tente bien 1371717781.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est aussi ce que je pense , je vais commencé par la carte maman ,de plus elle va sur ces quatre ans 1371756060.gif

 

 et je l'ai pas mal bidouiller durant ce temps

et c'est un peu moins cher que l'alimentation que je veux mettre .

Partager ce message


Lien à poster
Partager sur d’autres sites

déjà 4 ans la mémére ! ça voudrait dire que celle du dragon en a un tantinet plus mais qu'est-ce qu'on les bichones,heureusement que je n'ai pas de compagne,elle en serait jalouse ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Hé ouai..... la roue tourne a une vitesse !!! il n'y a pas que les PC qui soit O/C 1371893928.gif

 

Mon Red-Blast , ce sent un peu mieux , maintenant que je lui est retiré les fans pour les Rams , tous les néons , réduit l’éclairage des ventilos interne

et ouvert le panneau arrière, je pense que les câbles était trop compressé , même ci jusqu’à present , ca ne le dérangeait pas ; bizarre    1371894427.gif


 

,heureusement que je n'ai pas de compagne,elle en serait jalouse ^^

 

pareil pour moi , et c'est ce que j'aime dans ma machine ; elle na pas encore ses sentiments ( quoi que des fois ont ce demande!!?).1371894850.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

un peu de soulagement ne peut lui nuire,j'me suis mis hier aprém' sur le dragon et quand j'ai vu l'heure ce matin à 5h30 ! de diou !que ça fait du bien de ne pas voir le temps passé sur nos bêbêtes,n'ont peut être pas encore de sentiments mais un sacré caractére en tout cas...

Partager ce message


Lien à poster
Partager sur d’autres sites

je me tâte aussi de lui ouvrir le ventre et de le démonter entièrement pour une révision complète en profondeur 1371896014.gif

 

, mais ci je mis met ,

ça va faire comme toi , il y a de grande chance que j'y passe la nuit  :Feu30:

Partager ce message


Lien à poster
Partager sur d’autres sites

là je suis sur 3 cartes filles que ma fille à dénicher dans un vidre grenier,de la radéon x1300, 256Mo,ddr2...... neuves à 10euros les 3 !! je nettoies et polis les rads et hop s'tantôt montage aprés kermesse des bobegnoux ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

je revient sur le sujet de mes soucie , qui comme par magie ce sont envolé depuis que j'ai changer de boîtier , 

1373131749.jpeg 

le nouveau c'est le blanc  :D

 

je compte changer la carte maman de toute façon, elle a de grosse lacune , et ne veut même plus que je flash le Bios :Grrr54:  

Partager ce message


Lien à poster
Partager sur d’autres sites

comme dirait l'autre " nous n’avons pas les mêmes valeur "  :Hein86:

j’espère que tu ne va pas laissé le ventirad d'origine 1373171135.gif  avec une telle config ?! 

vue le prix s'en est plus a 100€ près . 

 

1373171207.gif

 

yop yop, Comme indiqué dans le message, ce n'est que l'étape 1 du montage, il me reste le Watercooling à mettre (pompe non dispo chez EK d'ou la raison du montage en deux étapes) ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

euh les 12 fans du dragon sont gérés par 2 rhéobus sauf pour un des deux du gémini II qui est en pwr,c'est qu'elle commence à avoir de la bouteille la mobale et avec tout ce que je lui fait subir comme conneries on peut-dire que c'est du solide...

pas trop bruyant les 3p'tis fans ake le rhéobus...En idle j'étais à 43° Cpu(oc)& 44° Gpu (Oc),j'en ai remis une couche pour être à 3.9GHz proc & à donf GPU : T°ambiante +30°.

http://img5.imageshack.us/img5/2128/f1z.png      http://img703.imageshack.us/img703/5995/hcm0.png

 

En full ,games ou benchs,je ne montes pas au dessus des 51° par ex sur unigine valleys et les zimages sont trés jolies en plus tout comme le dernier bench mark ! par contre comme tout mes fans sont des récup', demain je vais investir dans les aerocool shark.... m'en faut 3 en 140 et 4 en 120 ,que pensez-vous de ces modéles ? http://www.grosbill.com/22-ventilateur_boitier-AEROCOOL-type-informatique

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×