Jump to content
Sign in to follow this  
nathy47230

problème son depuis réinstalle

Recommended Posts

Bonsoir à tous,

tout d'abord je vous mets le lien de ma config pour que ce soit plus clair :

http://www.ma-config.com/fr/configurationpubliee/131983-0-1_resume.html

 

Suite à un gros bug j'ai formater le DD et donc fait une réinstalle de Windows. Jusque là pas de soucis. A la première installe j'avais déjà eu le soucis du pilote son mais solutionner en installant un pilote de la carte mère manquant. Par oublie je ne l'ai pas noter et du coup impossible de le retrouver.

J'ai essayer d'en installer un mais ça ne fonctionne toujours pas.

Pouvez-vous m'aider ??

Merci de votre aide précieuse.

Nathy.

Share this post


Link to post
Share on other sites

bonjour

sur le site de HP il faut rentrer le numéro de série du pc (il doit y avoir une étiquette avec "model identification number") et il fournira la liste des pilotes qui vont avec.

 

le lien pour le site de hp : http://www8.hp.com/fr/fr/support-drivers.html

 

il faut cliquer sur pilote et logiciel et rentrer le numéro de série dans la case, j'évite la solution de détection automatique proposé juste en dessous.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...