Aller au contenu
nathy47230

problème son depuis réinstalle

Recommended Posts

Bonsoir à tous,

tout d'abord je vous mets le lien de ma config pour que ce soit plus clair :

http://www.ma-config.com/fr/configurationpubliee/131983-0-1_resume.html

 

Suite à un gros bug j'ai formater le DD et donc fait une réinstalle de Windows. Jusque là pas de soucis. A la première installe j'avais déjà eu le soucis du pilote son mais solutionner en installant un pilote de la carte mère manquant. Par oublie je ne l'ai pas noter et du coup impossible de le retrouver.

J'ai essayer d'en installer un mais ça ne fonctionne toujours pas.

Pouvez-vous m'aider ??

Merci de votre aide précieuse.

Nathy.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

sur le site de HP il faut rentrer le numéro de série du pc (il doit y avoir une étiquette avec "model identification number") et il fournira la liste des pilotes qui vont avec.

 

le lien pour le site de hp : http://www8.hp.com/fr/fr/support-drivers.html

 

il faut cliquer sur pilote et logiciel et rentrer le numéro de série dans la case, j'évite la solution de détection automatique proposé juste en dessous.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×