Aller au contenu
jis92

Problème de démarage PC

Recommended Posts

Bonjour,

 

 Depuis plusieurs mois mon PC plante au Démarrage.. L'écran de Démarage Windows ne s'affiche plus car je crois que mon PC démarre en Mode Sans Échecs dû à un problème qui persiste toujours.

 

J'ai noté aussi récemment que quand je démarre l'ordi elle plante et redémarre (1 fois sur 5 environ)... et comme toujours l'écran reste noir jusqu'à ce que le  ''User Login'' apparaisse.

 

Voici mes Informations de Config: http://www.ma-config.com/fr/configurationpubliee/132043-0-1_resume.html

 

Merci beaucoup pour l'aide. .

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tu as un bsod SYSTEM_SERVICE_EXCEPTION, ce problème m'a été remonté par un de nos membres . Il y aurait une mise à jour Windows défectueuse.

Dans programmes et fonctionnalites. Afficher les mises à jours installées cherchez la mise à jour KB2778344. Desinstallez la puis redemarrer le pc.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup pour le réponse rapide. J'ésseille sa à l'instant

 

** Après la désinstallation de la mise à jour KB2778344 et redémarrage du PC on ma redemandé de faire une autre mise à jour obligatoire à la prochaine fermeture du PC... Une fois ouvert, j'ai démaré mon naviguateur (firefox) et ensuite impossible d'ouvrir autre chose... (document, programme, jeux..) Je clique sur l'icône Internet explorer et rien ne se produit... Comme si je cliquais dans le vide (la seul chose qui fonctionne c'est le menu démarrer, mais de là je ne peut RIEN FAIRE, même pas redémarrer mon ordinateur, mais seulement l'arrêter) Tout ce qui mes permis de faire est les opérations liés à mon navigateur... J'avais oublié de mentionner que j'ai un message d'erreur disant que windows n'est pas authentique (erreur 7600) et cela depuis environ 1 semaine. J'avais appliquer la solution slmgr -rilc dans le cmd,     Mais cela a réapparu tout récemment. Mon ''keyboard'' lag en ce moment j’appuie sur les lettres et rien ne ce produit, puis reprend après quelques secondes.. Le clavier reste allumer quand cela se produit et réagis quand j'appuie sur la Caps lock(majuscule)  Ma carte mère et vidéo a été changé récemment par HP car l'écran affichait '' aucun signal''. Bref... Si il n'y a pas d'autres solutions je vais tout simplement retourner le PC à la compagnie HP. La question est à savoir si le problème est du coté matérielle ou non.... Merci d'avance d'avoir prit le temps de lire mon message!

 

 

 

 

Après redémarrage tout fonctionne normalement... Cela mes déjà arrivé préalablement (3 ou 4 fois) , mais je n'y avais pas trop porté attention.

Partager ce message


Lien à poster
Partager sur d’autres sites

** Après la désinstallation de la mise à jour KB2778344 et redémarrage du PC on ma redemandé de faire une autre mise à jour obligatoire à la prochaine fermeture du PC... Une fois ouvert, j'ai démarré mon navigateur (firefox) et ensuite impossible d'ouvrir autre chose... (document, programme, jeux..) Je clique sur l'icône Internet explorer et rien ne se produit... Comme si je cliquais dans le vide (la seul chose qui fonctionne c'est le menu démarrer, mais de là je ne peut RIEN FAIRE, même pas redémarrer mon ordinateur, mais seulement l'arrêter) Tout ce qui mes permis de faire est les opérations liés à mon navigateur... J'avais oublié de mentionner que j'ai un message d'erreur disant que windows n'est pas authentique (erreur 7600) et cela depuis environ 1 semaine. J'avais appliquer la solution slmgr -rilc dans le cmd,     Mais cela a réapparu tout récemment. Mon ''keyboard'' lag en ce moment j’appuie sur les lettres et rien ne ce produit, puis reprend après quelques secondes.. Le clavier reste allumer quand cela se produit et réagis quand j'appuie sur la Caps lock(majuscule)  Ma carte mère et vidéo a été changé récemment par HP car l'écran affichait '' aucun signal''. Bref... Si il n'y a pas d'autres solutions je vais tout simplement retourner le PC à la compagnie HP. La question est à savoir si le problème est du coté matérielle ou non.... Merci d'avance d'avoir prit le temps de lire mon message!

 

 

Quelqu'un a une piste? Outre le problème de windows qui n'est pas authentique.. Car j'aurai tout de même à aller porter le PC cher HP pour réinstaller Windows 7.

Partager ce message


Lien à poster
Partager sur d’autres sites

Signature du problème :
  Nom d’événement de problème:    BlueScreen
  Version du système:    6.1.7600.2.1.0.768.3
  Identificateur de paramètres régionaux:    3084

Informations supplémentaires sur le problème :
  BCCode:    50
  BCP1:    FFFFFFFFFFFFFFD0
  BCP2:    0000000000000001
  BCP3:    FFFFF8000307D00C
  BCP4:    0000000000000000
  OS Version:    6_1_7600
  Service Pack:    1_0
  Product:    768_1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×