Jump to content

pas de retour serveur


lemicrob66
 Share

Recommended Posts

re non j(ait une carte wifi et internet ne se déconnecte pas,par contre j'ai un autre probleme et je me demande si ça n'est pas lier, voila certaine mise a jour ne s'installe pas ex: pack1, j'ai drivers genius pro que je n'arrive plus à ouvrir en fait il commence à s'ouvrir la fenêtre du logiciel apparaît puis plus rien, dans le panneaux information et performance impossible d'afficher les informations détaillés des performances , voila c'est tout le reste marche bien je ne voit pas de quoi cela peut venir

Link to comment
Share on other sites

re non j(ait une carte wifi et internet ne se déconnecte pas,par contre j'ai un autre probleme et je me demande si ça n'est pas lier, voila certaine mise a jour ne s'installe pas ex: pack1, j'ai drivers genius pro que je n'arrive plus à ouvrir en fait il commence à s'ouvrir la fenêtre du logiciel apparaît puis plus rien, dans le panneaux information et performance impossible d'afficher les informations détaillés des performances , voila c'est tout le reste marche bien je ne voit pas de quoi cela peut venir

Si ça ferme à l'envoi au serveur c'est un problème lié à internet c'est l'étape ou la configuration est envoyé au serveur. Visiblement tu as d'autres problèmes du même genre. Tu dois avoir une mauvaise connexion internet.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...