Jump to content

Ecran bleu de plus en plus fréquent.


Vincinnus
 Share

Recommended Posts

Bonjour,

 

J'ai un petit, voire un gros soucis depuis peu.

 

Pendant une paire d'année, aucun problème sur mon pc portable mais là, depuis une paire de semaine j'ai parfois des écrans bleus et depuis quelques jours j'en ai jusqu'à 3 ou 4 dans la même journée !

 

Si quelqu'un pouvait me venir en aide ?

 

plantage.jpg

 

Merci d'avance !

 

 

Cordialement,

Vincinnus.

 

 

 

 

Link to comment
Share on other sites

Merci pour ta réponse.

J'ai aussi pensé que ça venait de la ram.

J'ai 2*2go de base sur l'ordi.

Comme il commence à prendre de l'age, j'ai voulu lui offrir 2*4go vers octobre/novembre.

Et je pense que c'est à partir de là que j'ai commencé à avoir des BSOD.

Hier, j'ai remis la "vieille" ram et j'ai l'impression qu'il chauffe moins et que le ventilo mouline moins.

(Pas un seul plantage depuis d'ailleurs...)

Link to comment
Share on other sites

  • 2 weeks later...

Bonjour,

 

Me revoila...

Après une paire de semaine, j'ai toujours quelques soucis.

J'ai beaucoup moins d'écrans bleus mais j'en ai toujours casi un par jour.

J'ai l'impression que je ne suis pas un cas isolé, je crois que mon écran bleu est le même que celui posté dans ce topic un peu plus haut : http://www.forum.ma-config.com/index.php?showtopic=7585

C'est vraiment pénible et je ne veux pas changer de pc car je suis un peu hermétique à Windows 8...

 

Merci pour votre future aide ! ;)

Link to comment
Share on other sites

Bsr Charon,

Déjà, merci de m'avoir repondu !

J'ai bitdefender depuis une paire d'année sur ce pc. À chaque nouvelle mouture, je le mets à jour.

Par contre, j'ai assez souvent un message du centre de maintenance de windows qui me dit qu'aucun antivirus est activé alors que bitdefender me dit qu'il est actif...

Tu penses que mes soucis peuvent venir de bitdefender ?

L'ordi n'a pas connu d'écran bleu du weekend MAIS j'ai dû le reboot 2 fois parce qu'il s'est mis à beuguer. Je navigue tranquillement sur internet et d'un coup, tout beugue, je peux bouger la souris mais je ne peux cliquer sur rien. Le pc clignote comme quand il est en plein travail !

Link to comment
Share on other sites

Bonjour,

 

Merci pour ta rep.

En fait je suis pas à jour à ce niveau ni pour "les contrôleurs de stockage" d'ailleurs, parce que je ne sais pas comment les installer :s

Je ne trouve pas d'exécutable et je ne sais pas quoi faire avec des .sys, des .inf, etc...

Link to comment
Share on other sites

Pour installer les infs tu dois aller dans le gestionnaire de periphériques dans le panneau de configuration système. Tu cherches la carte réseau que tu veux mettre à jour. tu vas dans l'onglet pilote. Tu met a jour. A un moment donné il va te demander un dossier tu choisis le dossier dézippé du driver et tu sélectionnes le inf. Normalement tu seras amené à mettre à jour le driver.

Link to comment
Share on other sites

J'ai bien télécharger memtest86+ et j'ai gravé l'iso.

J'ai changé dans le bios l'ordre pour qu'il boot direct sur le cd.

 

Par contre, le pc lance l'étape une et redémarre immédiatement après.

J'ai laissé faire un petit peu pour voir mais au bout d'une dizaine de reboot, j'ai trouvé ça bizarre et j'ai abandonné...

Est-ce que c'est normal ou y a un soucis ?

Link to comment
Share on other sites

J'ai bien télécharger memtest86+ et j'ai gravé l'iso.

J'ai changé dans le bios l'ordre pour qu'il boot direct sur le cd.

 

Par contre, le pc lance l'étape une et redémarre immédiatement après.

J'ai laissé faire un petit peu pour voir mais au bout d'une dizaine de reboot, j'ai trouvé ça bizarre et j'ai abandonné...

Est-ce que c'est normal ou y a un soucis ?

Fait un test HDD avec seatools, s'il y a rien, il est aussi probable que ta carte mère soit fatigué.

 

Fais un memtest avec les barrettes de ram neuve et les anciennes.

Link to comment
Share on other sites

J'ai fait un petit test rapide avec seatools et pas de soucis apparemment mais demain j'en lancerai un long pour voir au cas où.

 

Pour memtest, j'ai un soucis, comme je l'ai dit dans le message précédent :

 

"J'ai bien télécharger memtest86+ et j'ai gravé l'iso.

J'ai changé dans le bios l'ordre pour qu'il boot direct sur le cd.

Par contre, le pc lance l'étape une et redémarre immédiatement après.

J'ai laissé faire un petit peu pour voir mais au bout d'une dizaine de reboot, j'ai trouvé ça bizarre et j'ai abandonné..."

 

Merci pour votre aide Charon et Debian ! :)

Link to comment
Share on other sites

Voici le résultat de SeaTools :

 

seatoolsq.jpg

 

Pour memtest, il ne veut toujours démarrer et passer à l'étape 2 car le pc redémarre sans cesse :s

 

Charon, je vais essayer de suivre ce qu'il y a sur ton lien demain mais juste en lisant le premier message, je n'ai pas du tout le même problème que cette personne.

Cependant, qui ne tente rien n'a rien ! En espérant que ça aille mieux après...

Link to comment
Share on other sites

Bonsoir,

 

J'ai téléchargé OCCT sur les conseils d'un ami et je constate un petit souci au niveau du CPU.

 

occt.jpg

 

Est-ce que mes problèmes d'instabilité pourrait venir de là ?

 

(A noter que mon ventilateur tourne toujours sans s’arrêter mais je m'y suis habitué depuis le temps, et que le dessus de mon pc (clavier et la partie gauche essentiellement) est toujours très chaud)

Link to comment
Share on other sites

  • 2 weeks later...

I'm back !

 

Pour le problème du dessus, j'en ai parlé autour de moi et on m'a dit que ma pâte thermique pouvait être à changer (étant donné que j'ai le pc depuis quelques années et que je ne l'ai jamais changé, c'est fort probable pour que ça soit ça, puis même si c'est ce n'est pas ça, ça ne lui fera pas de mal !)

Par contre, j'ai essayé de regarder et de démonter (partiellement) mon pc portable mais impossible d'arriver au truc pour changer la pâte et je n'ai aucune idée pour le démonter complètement :/

 

Second truc, sur le screen dans mon post précédent, on voit que mon pc est overclocké alors que je n'y ai jamais rien fait (déjà j'en suis totalement incapable...) et que je l'ai acheté neuf comme ça et il n'est jamais parti en réparation ou quoi que ce soit. Dois-je "l'underclocker" pour qu'il chauffe moins (il monte facilement à plus de 90° et la partie supérieure du pc devient vraiment très chaude) et qu'il soit plus stable ? Et si oui, comment ?

 

Merci d'avance pour vos réponses !

 

Vincinnus :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...