Aller au contenu
Sumertom

BlueScreen au démarage de Windows

Publications recommandées

Bonjour, depuis que j'ai mis à jour mes drivers, je me tape des écrans bleu au chargement de windows. Et même le mode sans échec a échoué, par contre j'ai pu m'en sortir en activant la dernière bonne configuration connu. Par conséquent, même si je n'ai plus de blue screen en ce moment, j'aimerais connaitre la cause de ces plantages :/  Merci d'avance.

 

http://www.ma-config.com/fr/configurationpubliee/130737-0-1_resume.html

Partager cette publication


Lien à poster
Partager sur d’autres sites

Et bien j'ai toujours fait confiance à Ma-config pour les drivers mais depuis ma nouvelle config, j'utilise Live update 5 de MSI et aussi je vérifie sur le site des constructeurs en complément pour être sur de ne pas prendre n'importe quoi pour mon petit trésor :3

Et donc finalement je pense avoir trouver  le pilote qui posait problème car je n'ai plus d'écran bleu, il s'agissait surement de Iusb3mon.exe, un pilote Intel pour l'USB 3.0. Ce qui est étrange c'est que Windows demandait ma permission à chaque démarrage  pour exécuter le pilote. Donc je l'ai désinstallé et réinstallé et depuis aucun soucis. J'ai une dernière petite question, pourquoi Ma -config me propose de télécharger le pilote Nvidia 307.74 alors que j'ai le plus récent qui est le 310.90 ? Et Ma-config me propose également de télécharger Intel Xeon® processor E3-1200 v2/3rd Gen Core processor DRAM Controller - 0150 mais je n'ai pas de Xéon sur mon PC: o  Voilà merci de vos réponses :)

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×