Aller au contenu
Arvenger

BSOD et maintenant Black screen

Publications recommandées

Bonjour à tous, et meilleurs voeux pour cette année 

Je vais vous expliquez mon soucis:

 

J'ai un pc d'usine , un acer aspire avec W7-64bits, j'ai changer la carte graphique il y'a presque 1 ans et je l'ai un peu OC et j'ai jamais eu de soucis. 
 

Donc voila j'était sur mon pc et je touché à mon écran quand soudain la carcasse métallique de mon pc et tombé et une Blue screen windows est apparus à une vitesse impossible de lire, et à fait planté mon pc (ont peut observer le mm type de plantage quand on OC trop un processeur par exemple)

J'ai donc redémarrer mon pc et  je tombe sur  outil de redémarrage (je me souviens plus du nom complet c'était un truc du genre rien avoir avec mode sans echec) et un redemarrage normal de W7, je choisi donc le 1er ,et il lance windows , aprés le chargement du logo , un écran noir apparait avec le curseur de ma souris , je laisse donc pendant 2 bonne heure puis rien ...

 

Je décide donc de relancer et de choisir ce coup-ci "demarrage de windows normal" et la après l'apparition du logo une nouvelle BSOD qui apparait très vite même pas le temps de la lire, j'ai donc galéré mais j'ai reussi à prendre une photo de cette BSOD, qui est simillaire a cette image trouver sur le net : http://www.kernelpanik.fr/wp-content/uploads/2012/11/bsod.jpg

 

J'ai constater que mon ordinateur faisait un bip normal lors de son allumage, les températures dans le bios de mon processeur était de 53° et oscillé entre 52° mini et 56° maxi, et les tensions annoncé était bonne par rapport a celle limité.

J'ai donc regarder si aucun condensateur était bombé, mais rien, j'ai  donc retiré la carte graphique et j'ai branché un VGA présent sur la CM pour relier a l'écran, et l'image s'affiche bien mais dans une résolution différente mais toujours le même plantage BSOD, j'ai donc essayer les barrettes de ram 1 par 1 et toujours le même soucis.

J'ai donc essayer de mettre le CD d'installation de W7 mais quand je le lance , j'ai le même soucis ça reste sur un écran noir avec le curseur de la souris. J'ai donc essayer tout les modes possible dans le menu F8, sans succès et j'ai fait un test avec l'outil de diagnostic de mémoire windows qui c'est avéré parfait et sans problème détecter.

Je suis donc retourner dans le bios et j'ai mis "previous value" et depuis des que j'allume plus de bip et un écran noir alors que tout tourne bien dans la tour

Je ne sais plus quoi chercher, une aide de personne plus compétente que moi amateur serait la bien venu.


Cordialement

 

PS: aucun software à été actuellement installé sur mon ordinateur, et mes drivers sont normalement à jours, la dernière MAJ que j'ai faite datant de 1 mois et demi

Partager cette publication


Lien à poster
Partager sur d’autres sites


J'ai résolu le pb

C'est une erreur venant de mon disque dur, après un diagnostic fait avec ultimate boot CD, le deuxiéme diagnostic m'a affiché une erreur qui à été réparé et la windows ce lance parfaitement, j'en ai profité pour faire un MEMtest il est Ok !

Pour ne plus avoir la Black screen au démarrage et pour pouvoir booter sur le CD j'ai du retiré la pile de la carte mère et la remettre.
 

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×