Jump to content

Carte Non reconnue par Ma Config


authorized64
 Share

Recommended Posts

Bonjour et bonnes fêtes a tous

 

Mon problème : avant sur ma config la carte graphique HD4000  de la carte mère Gygabite Z77N était reconnue comme celle du port pcie 5 HD7850).

Suite à un problème de son j'ai changé ma carte mère pour exactement la même, tout fonctionne sauf que maintenant sur seven les 2 carstes sont reconnues et pas sur Ma Config.

Ensuite , avant j 'avais 1 écran branché sur la Carte HD 4000  et un autre sur la HD7850 , la, je n'ai plus que la HD7850 ? IMPOSSIBLE LE DUAL ,,  je ne comprends plus rien

Merci de l aide

Link to comment
Share on other sites

Ma configuration toujours en rade !!

1/ Pourquoi sur ce site ma Config reconnaissait les 2 cartes graphiques ( celle de la carte mère et celle du port pci) alors que plus maintenant?

Pourquoi les 2 écrans samsung étaient reconnus et plus maintenant?

Je n'ai fais que remplacer la Carte mère par la mère suite à un problème de son

Voir image ma config http://www.ma-config.com/images/signatures/img_101770_1.gif

 

 

Je souhaiterais pouvoir comme avant avoir un écran sur chaque

de plus j'ai smart réponse grisé sur la Z77N si quelqu'un connait

merci bien et bon voeux

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...