Jump to content

BSOD Récurent - 0x000000F4


Tidem
 Share

Recommended Posts

Bonjour, depuis quelques semaines je fais face à un problème que je n'arrive pas à résoudre sur mon PC. De façons réguliere je me retrouve avec un écran bleu 0x000000F4.

Celà se produit en général lors de navigation sur Internet, très très rarement lorsque je joue ou regarde des films.

J'ai déjà essayer des réinstallation du système.. ça corrige le problème un court moment ( genre 1 ou 2 semaines ) mais ça revient toujours.

Lorsque je reboot le PC après l'écran bleu mon SSD n'est plus reconnu, je suis obligé d'éteindre le Pc quelques secondes puis de le rallumé.

Si quelqu'un pouvait m'aider ce serait sympa, je pense à changer de SSD mais si je pouvais éviter des frais.... Merci d'avance

Ma config : http://www.ma-config.com/fr/configurationpubliee/129402-0-1_resume.html

Link to comment
Share on other sites

bonsoir Tidem,en regardant un peu les Bsod,j'ai pu remarqué que l'année de ceux-ci sont un peu...vieux ! 15/02/1605 07:17 ,as-tu vérifié en bas à droite de ton écran la date annoncée? et rectifié si nécessaire celà peut occasionner quelques désagrément si celle-ci est éronnée aprés tu peux attendre qu'un modo intervienne ^^

Link to comment
Share on other sites

Bonsoir ,

 

Alors pour la date moi aussi j'ai remarqué ça mais ma date est bien reglé sur windows...

Quant au firmware, non je ne l'ai pas fait.. j'y voyais pas d'interet vu que tout fonctioné correctement avant et que je n'ai changé ni d'OS ni d'autre matériel depuis l'achat de mon PC.

J'essaie de faire ça ce soir!

Link to comment
Share on other sites

Bonjour,

 

Je rencontre le même problème que toi depuis plusieurs jours, mais uniquement lorsque je joue (Diablo III).

J'ai fait toute sorte de tests pour vérifier ma config (memTest86+, mise à jour du bios, des drivers etc)

Je n'ai absolument rien changé sur ma config depuis plus d'un an et jusqu'à maintenant je n'avais pas de soucis.

Je me suis beaucoup renseigné sur le sujet (je suis informaticien de formation) et toutes les pistes que j'ai trouvée tendent vers la même direction : la carte graphique.

Il semble qu'il y ait des problèmes avec les geforces de série 5xx et 6xx.

Personnelement j'ai une 560 TI.

Le problème semble provenir d'un manque d'ampérage à instant T.

 

Je te conseille donc de chercher du côté de la CG et non de ton disque dur.

 

J'espère t'avoir aidé, je te post quelques liens que j'ai trouvé sur le sujet, comme tu pourra le voir on est pas les seuls dans ce cas :

 

https://forums.geforce.com/default/topic/514322/gtx-560-ti-bsod-issue-facing-blue-screen-of-death-while-playing-games/

https://forums.nvidia.com/default/topic/502602/new-zotac-gtx-560-ti-tdr-issue-bsod-help-33-facing-blue-screen-while-playing-heavy-games/

 

http://www.eggxpert.com/forums/thread/862257.aspx

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...