Aller au contenu
Cyd0

Freeze aleatoire apres 5-20 minutes

Publications recommandées

Hello,

Mon pc plante a chaque fois entre 5 minutes et 20 minutes une fois Windows allumé. C'est comme un écran bleu sauf que l’écran bleu ne s'affiche pas et je dois reboot manuellement mon ordi. J'ai fait pas mal de clean avec tuneup, ccleaner, roguekiller et autre truc mais rien ne marche.

Voici ma config :

http://www.ma-config...0-1_resume.html

Je ne connais pas bien ce site et j'ai essayer de bien lire les infos avant de poster alors si j'ai mal fait quelque chose veuillez m'en excuser.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour cid,

suis les informations ci dessous pour activer l'ecriture des minidump sur ton xp

  • Cliquez sur Démarrer, pointez sur Paramètres, puis cliquez sur Panneau de configuration.
  • Double-cliquez sur Système.
  • Cliquez sur l'onglet Avancé, puis sur Paramètres sous Démarrage et récupération.
  • Dans la liste Écriture des informations de débogage, cliquez sur Image mémoire partielle (64Ko).

Desactive aussi au même endroit le redemarrer automatiquement. Attends ensuite un autre plantage. Puis redetecte sur ma-config.com. Je regarderai ton lien ensuite ;)

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

merci de la reponse

j'avais deja fait la manip pour "image memoire partielle (64Ko)" mais je n'avais pas décoché le "redemarrer automatiquement"

Bizzarement le pc a du planter une quinzaine de fois cette nuit et la depuis environ 11h du matin le pc tourne bien pourtant je n'ai rien changer... ma derniere action a ete de poster sur ce forum.

La seule chose differente est que j'ai mon portable a cote en wifi avec ma freebox... et que j'etais sur le point de formater... je comprend rien

Partager cette publication


Lien à poster
Partager sur d’autres sites

bon bah pas de plantage depuis 11h hier matin.

Je me demandais est il possible que les freezes soient du au froid et comme j'ai fait tourner le pc toute la nuit + chauffage dans mon appart, il ne plante plus ?

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut,

pas eut de freeze de tout le week end pourtant je l'ai laisser tourner tout le temps pour voir si c’était le froid ou un truc dans le genre et la ce matin après une nuit de repos pour lui (7h environ) il me fait un crash après 30 minutes d’activités.

J'ai refait une détection sur ma config juste après l'avoir rallumé comme vous me l'aviez demandé.

Partager cette publication


Lien à poster
Partager sur d’autres sites

mon pb n'est tjs pas résolu. J'ai essayer beaucoup de choses.

j'ai re-eut pas mal de plantage depuis et j'ai fait une detect config a chaque fois.

Parfois ca plante 3 ou 4 fois d'affile en l'espace de 30 minutes et parfois je reste un jour sans crash. vraiment ennuyeu ....

Partager cette publication


Lien à poster
Partager sur d’autres sites

J'ai acheter de la ram je passe de 2go corsair a 4go transcend ... je sais pas si j'ai bien fait mais si je dois me monter une nouvelle config j'aurais deja 1 barette de ram sur 2 :D

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×