Aller au contenu
nekezoo

Bug usb 3.0

Publications recommandées

salut,

comme il est indiqué sur la page de ta configuration, elle est la version 6.0.1.1

Je te conseil de supprimer la version actuel du plug-in, et d'installer la nouvelle version 6.0.2.0

en consultant la page d'accueil http://www.ma-config.com , une nouvelle version sera proposer, tu installe puis partager ta nouvelle configuration.

à bien tôt

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut nekezoo;

j'ai essayé de consulter ta configuration, mais il semble qu'il est soit supprimer de vous même, soit tu n'as pas enregistré, ( il faut que tu possède un compte sur ce forum pour que ta configuration reste sauvegarder ).

veuillez svp, expliquer avec plus de précision ton problème, pour que je peux te propose une solution

Cordialement

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut c'est normal mon navigateur supprime automatiquement les cookies apres la fermeture, le probleme est quand une fois le driver installé, ca marche quelques minutes puis tout d'un coup ca ne marche plus, quand je vais voir dans le gest de periph ca me met Le driver installé ne fonctionne pas correctement. pourtant il a ete installé auto/manuellement avec les suppresions/redemarage a chaque fois et toujours le meme probleme,

Merci!

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×